
<!DOCTYPE html>
<html lang="en">
<head>
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L5F7ZNBSW1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-L5F7ZNBSW1');
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<meta name="facebook-domain-verification" content="6cbd0j8odze9cuwt5cyqq1vi8neb50" />
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=3" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="https://www.opinione.it/economia/2022/11/03/ercole-incalza_olimpiadi-expo-giubilei-infrastrutture/" /><meta property="og:title" content="Olimpiadi, expo, giubilei e infrastrutture" /><meta property="og:description" content="Tutti abbiamo letto su vari giornali che l’aeroporto di Catania ha raggiunto la prima posizione..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-11-03" /><meta property="article:section" content="ECONOMIA" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="https://www.opinione.it/media/5939724/incalza.jpeg?crop=0.0000000000000001263187085796,0,0,0.18807994289793006&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Olimpiadi, expo, giubilei e infrastrutture" /><meta name="twitter:description" content="Tutti abbiamo letto su vari giornali che l’aeroporto di Catania ha raggiunto la prima posizione nella classifica relativa al numero di voli interni al Paese. La vetta catanese ha una principale rag..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="https://www.youtube.com/user/LOpinioneTV" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1" >
		<a href="https://www.cdgedizioni.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5925591/adg2022-300x250.png" alt="Agenda del giornalista" style="border:1px solid #ddd" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/economia/">Economia</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/economia/2022/11/03/ercole-incalza_olimpiadi-expo-giubilei-infrastrutture/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Olimpiadi, expo, giubilei e infrastrutture</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Ercole Incalza (*)</a></p></div><div class="data-pub col-md-6">03 novembre 2022</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5939723/incalza.jpeg?crop=0.13441209718799532,0,0.0081314207506552674,0.055155308846108378&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Olimpiadi, expo, giubilei e infrastrutture"/><p>Tutti abbiamo letto su vari giornali che l’<strong>aeroporto di Catania </strong>ha raggiunto la prima posizione nella classifica relativa al numero di voli interni al Paese. La vetta catanese ha una principale ragione. A causa della pandemia<strong> il traffico di voli internazionali da Roma è calato</strong> drasticamente, cosa che non è invece successa per i voli nazionali. In più sono stati tanti gli italiani che nel <strong>2021</strong> sono tornati a partire, ma non per l’estero. <strong>La meta più gettonata è stata il sud Italia</strong> in generale, altro motivo che ha fatto aumentare ancor di più i frequentatori dell’aeroporto catanese. I dati raccolti quest’anno fanno dunque riferimento all’anno <strong>precedente 2021</strong>.</p>
<p>Per quanto riguarda i<strong> voli nazionali</strong>,<strong> Catania Fontanarossa si trova in testa</strong> alla classifica con <strong>4.632.830 passeggeri</strong>,<strong> un</strong> <strong>aumento</strong> straordinario del<strong> 75,8 per cento</strong>. Nelle posizioni inferiori, troviamo rispettivamente <strong>Fiumicino</strong> (Roma), <strong>Malpensa</strong> (Milano) e Palermo. Regge la classifica anche per il <strong>numero complessivo di passeggeri</strong> transitanti, 6.113.330, un copioso 67,6 per cento in più rispetto al 2020. Così Catania Fontanarossa ha conquistato il <strong>quarto posto</strong>, giusto dietro <strong>Bergamo-Orio al Serio</strong> (6.463.482), Milano Malpensa (9.571.236) e Fiumicino (11.568.256).</p>
<p>Nei <strong>dati internazionali</strong> cambiano le carte in tavola. A spiccare sono stati ancora una volta <strong>Fiumicino</strong>, <strong>al primo posto</strong> con 7.155.402 passeggeri internazionali, Malpensa con 5.696.490 e Bergamo, 4.352.220 passeggeri. Poco dietro troviamo <strong>Napoli</strong> (2.503.072) e <strong>Ciampino</strong> (2.169.347).</p>
<p>Ho riportato questi dati solo per ricordare che:</p>
<p><strong>–</strong> l’aeroporto di Fiumicino è collegato con Roma con un <strong>asse ferroviario</strong> ed è in corso un progetto per fare interagire l’impianto aeroportuale con il sistema ferroviario ad alta velocità Firenze-Roma-Napoli;</p>
<p><strong>–</strong> l’<strong>aeroporto di Linate </strong>sarà fra pochi mesi collegato con il centro di Milano attraverso la linea metropolitana M4;</p>
<p><strong>– </strong>si sta completando il collegamento tra l’aeroporto di <strong>Napoli Capodichino</strong> e la città attraverso la <strong>Linea 1 della metropolitana</strong>. Linea che consentirà un collegamento diretto tra aeroporto e stazione ferroviaria di Napoli;</p>
<p><strong>–</strong> le <strong>Ferrovie dello Stato</strong> stanno definendo un progetto che colleghi l’asse ferroviario ad alta velocità <strong>Verona-Vicenza-Padova</strong> con l’aeroporto di Venezia Tessera;</p>
<p><strong>– </strong>l’aeroporto di Catania è collegato con il nodo ferroviario di Catania ed è prevista la realizzazione di una rete metropolitana lunga <strong>8,8 chilometri</strong> tra l’aeroporto e il centro a cura della Società che gestisce la rete ferroviaria locale Circumetnea.</p>
<p>Sono in corso i progetti per la realizzazione di un asse ferroviario tra l’aeroporto di Orio al Serio (Bergamo) e la rete ferroviaria, <strong>progetto</strong> inserito ultimamente nell’elenco delle <strong>opere olimpiche</strong> del 2026. Mi fermo un attimo su questo intervento, perché è l’unico tra questi esempi che, grazie alle Olimpiadi invernali, diventa finalmente concreto. Infatti, il progetto di <strong>Rete ferroviaria italiana</strong> prevede un raccordo di <strong>cinque chilometri</strong> a doppio binario tra l’aerostazione di Orio e la stazione ferroviaria di Bergamo. L’investimento è di <strong>170 milioni di euro</strong>. Con tale collegamento l’accessibilità al terminale rivoluziona integralmente il rapporto tra l’impianto e l’asse ferroviario ad alta velocità <strong>Torino-Milano-Venezia</strong>.</p>
<p>Mi sono soffermato da un lato sulla crescita rilevante della domanda di <strong>trasporto</strong> in alcuni impianti aeroportuali (soprattutto di quelli che sono tra i primi nella classifica del numero di passeggeri) e dall’altro sulle iniziative avviate su alcuni collegamenti tra determinati aeroporti e i <strong>nodi urbani di riferimento</strong>. Ho voluto soffermarmi su una simile tematica per tentare di esporre, in modo convincente, che la interazione tra aeroporto e rete ferroviaria veloce non è affatto un’operazione solo da programmare senza cercare di attuarla concretamente.</p>
<p>Finora in Italia abbiamo solo prodotto programmi, studi di fattibilità, impegni tra <strong>Stato</strong> e <strong>Regioni</strong>, tra Stato e grandi realtà urbane ma, ripeto, finora stiamo solo aspettando che qualcosa accada e nel rispetto di una consolidata tradizione è arrivata la <strong>scadenza</strong> di un evento importante come le <strong>Olimpiadi invernali</strong> per cercare di trasformare un disegno, una pluriennale intuizione progettuale in un progetto che potrebbe trovare attuazione entro il <strong>2026</strong>.</p>
<p>Mi sono dilungato su questo <strong>collegamento</strong> perché vorrei ricordare che se si realizzasse la ferrovia ad alta velocità non solo tra <strong>Palermo</strong> e <strong>Catania</strong> ma tra <strong>Trapani</strong>, <strong>Palermo</strong> e <strong>Catania</strong> la <strong>Sicilia</strong> offrirebbe una possibilità di collegamento ferroviario ad alta velocità, tale da trasformare l’isola in una vera piastra capace di offrire ai vari vettori nazionali ed internazionali grandi occasioni di ottimizzazione della modalità <strong>aereo-treno</strong>. Analogo discorso può ripetersi per l’aeroporto di Fiumicino che, se integrato funzionalmente con l’asse ferroviario ad alta velocità <strong>Firenze-Roma-Napoli</strong>, offrirebbe alla domanda turistica internazionale una occasione davvero rara: <strong>raggiungere tre bacini culturali unici al mondo</strong>,<strong> in tempi davvero inimmaginabili</strong>,<strong> massimo un’ora e dieci minuti</strong>.</p>
<p>Lo stesso vale per Venezia Tessera dove si spera che prenda corpo davvero la possibilità di un <strong>collegamento ferroviario</strong> con l’alta velocità Milano-Venezia. Anche in questo caso riusciremo ad avere cinque impianti aeroportuali (Malpensa, Linate, Orio al Serio, Brescia Montichiari e Venezia Tessera) legati funzionalmente da un asse ferroviario ad alta velocità. Saremmo, cioè, in grado di generare una <strong>vera rivoluzione</strong> nella carica di complementarietà tra una modalità come quella aerea e una modalità come quella ferroviaria ad alta velocità. Tutto questo se fossimo stati un po’ più attenti e convinti di un simile successo <strong>logistico</strong> forse, approfittando, come al solito, scusate la ripetizione, di un evento senza dubbio interessante, saremmo riusciti ad attuarlo entro il <strong>2026</strong>.</p>
<p>Nasce automaticamente una possibile proposta: inventiamoci un grande evento nel <strong>Mezzogiorno</strong> per poter così attuare un collegamento tra l’aeroporto di Capodichino o di <strong>Grazzanise</strong> con la rete ferroviaria ad alta velocità sia Napoli-Roma che Napoli-Bari. Analogo obiettivo cerchiamo di attuarlo in Sicilia. Non vorrei fare un discorso da provinciale o da esasperato meridionale ma mi chiedo perché Olimpiadi, Expo, grandi eventi di rilevanza internazionale non solo non si fanno mai al sud ma non li si propongono neanche? <strong>Eppure</strong>, come ripeteva spesso<strong> Vittore Fiore</strong>, anche al sud vivono degli italiani.</p>
<p>Senza dubbio, questo mio è solo un modo per denunciare la nostra assurda incapacità a capire in anticipo le evoluzioni naturali della domanda di trasporto e rimanere solo soddisfatti della fase programmatica, della fase in cui si ritiene che il solo pensiero produce risultati funzionali nella gestione di una <strong>offerta logistica</strong>. Ed è inconcepibile che questa gratuita atarassia scompaia di fronte alla scadenza di un evento.</p>
<p><strong>(*) Tratto dalle <a href="https://stanzediercole.com/">Stanze di Ercole</a></strong></p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n. 8/96 del 17/01/96 - 
Registrazione on-line n. 144/09 del 30/09/09
<br /><br />Quotidiano ideato e rifondato da <strong>ARTURO DIACONALE</strong></li>

	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
	
		<br />COPYRIGHT 2022 L'OPINIONE DELLE LIBERTA'
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n. 250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N. 8094.</li>
		</ul>
		<div class="clear"></div>
		
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 