
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=Wt40cxip9lD0JEIad5kjAzEAxo35PXNo3SlnhuJxWHo1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/editoriali/2019/06/28/cristofaro-sola_bruxelles-procedura-infrazione-salvini-usa-pompeo-tav-corte-diritti-uomo-strasburgo-sea-watch-3/" /><meta property="og:title" content="Salvini: il mare, le stelle e le pietre d’inciampo" /><meta property="og:description" content="Al Governo la ruota della fortuna comincia a girare dal verso giusto. La preoccupazione per la minaccia della procedura d’infrazione sui conti pubblici sventolata dalla Commissione europea si è sgo..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-06-28" /><meta property="article:section" content="EDITORIALI" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/4886774/salvini-33.jpg?crop=0,0.14172925091469285,0,0.10725977277103793&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4886774/salvini-33.jpg?crop=0,0.154053533602927,0,0.11804352012324283&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta property="og:image" content="http://www.opinione.it/media/4886772/salvini-33.jpg?crop=0,0.024648565376468323,0,0.22434045830926247&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4886772/salvini-33.jpg?crop=0,0.018486424032351241,0,0.25361062969381859&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Salvini: il mare, le stelle e le pietre d’inciampo" /><meta name="twitter:description" content="Al Governo la ruota della fortuna comincia a girare dal verso giusto. La preoccupazione per la minaccia della procedura d’infrazione sui conti pubblici sventolata dalla Commissione europea si è sgo..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" title="cdg edizioni"><img src="/media/3886479/manchette_agendagiornalista.jpg" alt="Agenda del Giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/editoriali/2019/06/28/cristofaro-sola_bruxelles-procedura-infrazione-salvini-usa-pompeo-tav-corte-diritti-uomo-strasburgo-sea-watch-3/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Salvini: il mare, le stelle e le pietre d’inciampo</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Cristofaro Sola</a></p></div><div class="data-pub col-md-6">28 giugno 2019</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/4886773/salvini-33.jpg?crop=0.01888786764705868,0,0,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Salvini: il mare, le stelle e le pietre d’inciampo"/><p>Al Governo la ruota della fortuna comincia a girare dal verso giusto. La preoccupazione per la minaccia della procedura d’infrazione sui conti pubblici sventolata dalla Commissione europea si è sgonfiata. Segno che un’Italia che inizia a impuntarsi con i partner dell’Unione non è vero che non faccia paura a nessuno. Siamo al solito, annoso problema delle scarse competenze degli attori in campo. A Bruxelles (e in Italia) qualcuno aveva pensato di trattare il nostro Paese alla stregua della Grecia senza rendersi conto che per palmari ragioni economiche, produttive e geopolitiche l’Italia non sta nel Peloponneso.</p>
<p>È nostro convincimento che una parte del merito del rinsavimento delle cancellerie europee sia frutto della visita di Matteo Salvini all’Amministrazione statunitense. Sarà un caso, ma è da quando il leader leghista si è incontrato con il capo della diplomazia Usa, Mike Pompeo, che la strada del Governo giallo-blu è meno accidentata. In pochi giorni, la Commissione ha lanciato segnali distensivi sul negoziato per evitare la procedura d’infrazione e ha confermato l’intenzione di aumentare dal 40 al 55 per cento la quota d’investimento europeo nella costruzione della Tav Torino-Lione, come a dire: dite sì e ve la paghiamo noi da Bruxelles. I mercati finanziari che restano tranquilli sui titoli del nostro Debito sovrano. Poi la Corte dei Diritti dell’Uomo di Strasburgo che rigetta il ricorso della Ong volto a imporre allo Stato italiano di accogliere la nave “Sea Watch-3”. Come si direbbe dalle nostre parti: “Troppa grazia Sant’Antonio”.</p>
<p>Com’è di tante attenzioni? La verità è che non vi sia in natura niente di più finto dell’Unione europea. Si tratta di un costrutto giuridico-burocratico che è servito finora a soddisfare gli interessi egoistici degli Stati nazionali, compreso il nostro. E quando il motivo di fondo dell’unità formale dipende dal concorso dei molteplici interessi di parte, il più delle volte tra loro confliggenti, è inevitabile che l’interazione tra gli Stati membri e la stessa entità comunitaria sovranazionale sia regolata dai rapporti di forza. Il Governo in carica sta mostrando capacità di tenuta e di reazione rispetto alle pressioni esterne che i Governi precedenti guidati dal centrosinistra non hanno avuto. La resilienza che oggi attribuiamo all’Esecutivo giallo-blu non è merito di entrambe le sue componenti. Almeno non in eguale misura. La tempra mostrata è opera dell’ala leghista e di Matteo Salvini in particolare. I Cinque Stelle hanno ben presto mostrato il proprio spessore politico, che è scarsissimo. Il Movimento, nato per cavalcare pulsioni emotive transitorie, quando è stato chiamato a guidare il Paese è andato in crisi. I modelli di società a cui fa riferimento sono superati, se non palesemente strampalati. Di fronte all’incapacità a governare la complessità, gradatamente la dirigenza grillina si è aggrappata alla tecnica del rifiuto sistematico di qualsiasi innovazione. Il “No” è divenuto strumento dell’azione politica. Ma l’elettorato non ha gradito. Dopo aver dato loro un’apertura di credito, avendoli visti all’opera, l’ha ritirata prontamente. Resistono ancora al potere perché è Salvini che ce li tiene. Ma per quanto ancora potrà durare tale finzione? Dipende.</p>
<p>Il rebus ammette molte variabili che potrebbero condizionarne l’esito finale. Non però dalla parte del Movimento Cinque Stelle, per i quali l’unica incognita riguarderebbe il momento della sua implosione. I punti interrogativi stanno tutti dal lato leghista. Il dato acclarato è che il Governo va avanti a condizione che si realizzi il pacchetto di riforme che stanno a cuore alla Lega. Altro elemento consolidato è che i Cinque Stelle, per restare in gioco e tenere un residuo potere, devono sottostare ai comandi dei leghisti. Possono provare a fare ostruzionismo per rallentarne i tempi di attuazione o, quanto meno, cadenzarli per renderli più digeribili al giudizio dei loro militanti. Ed è ciò che stanno facendo sui provvedimenti ritenuti più ostici. Uno in particolare è più duro degli altri da mandare giù: la concessione dell’autonomia differenziata al Veneto, alla Lombardia e all’Emilia-Romagna. In realtà, è comprensibile che i grillini siano spaventati all’idea di varare una riforma destinata a cambiare profondamente la natura dello Stato. Svuotare quasi del tutto la Pubblica amministrazione centrale delle sue competenze storiche per devolverle in via esclusiva alle Regioni è un salto nel vuoto. I Cinque Stelle temono che attraverso l’autonomia differenziata salti la coesione nazionale, con un’area geografica che consoliderebbe il benessere raggiunto in danno dell’altra area che, invece, sprofonderebbe rapidamente nel baratro. Si tratta di un falso problema. Le divisioni che hanno impedito finora la convergenza tra l’economia meridionale e quella del Nord sono avvenute in regime di massima centralizzazione delle funzioni pubbliche e delle risorse. Salvini è consapevole di riuscire a convincere i grillini, ma ha bisogno di tempo. Il vero problema è che la base settentrionale della Lega, in particolare quella veneta, non è disposta a concedergliene altro. Vuole l’autonomia subito. Ora, se i governatori leghisti di Veneto e Lombardia, Luca Zaia e Attilio Fontana, ponessero l’aut aut al loro capo in ordine all’approvazione delle intese Stato-Regioni sull’autonomia, per Salvini sarebbe un bel problema continuare a tenere in piedi il Governo. Adesso che neppure la Tav è più un tabù per i pentastellati, il “Capitano” deve convincere i suoi ad avere maggiore pazienza e a non precipitare gli accadimenti. L’argomento che può usare per convincerli c’è ed è di sicuro impatto. Non esiste alcun automatismo che garantisca l’immediato ritorno alle urne in caso di crisi di Governo. I grillini, pur di non tornare al voto sarebbero pronti ad accettare, alla disperata, un governo tecnico ispirato dal Quirinale, che si prenda la briga di scrivere la prossima manovra finanziaria alla maniera più gradita ai falchi di Bruxelles. E pur di disarcionare Salvini dal cavallo in corsa, i piddini sarebbero pronti a votare qualsiasi accrocco. E non è detto che anche Forza Italia non si aggreghi alla cordata dei “responsabili” pur di scansare urne autunnali che potrebbero rivelarsi assai impietose. Il “Capitano” una cosa l’ha capita alla perfezione: sordo a tutte le più ammalianti sirene che lo invitano a rompere il Contratto di governo profetizzando alla Lega guadagni elettorali stratosferici, non porterà il Paese alle urne prima dell’implosione del Cinque Stelle. Lo capiranno anche Zaia e Fontana? Già, perché come diceva il mitico Totò: ogni limite ha una pazienza.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Vicedirettore:</strong>
ANDREA MANCIA
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2019 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 