
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=Wt40cxip9lD0JEIad5kjAzEAxo35PXNo3SlnhuJxWHo1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/editoriali/2019/08/01/cristin_editoriali-europa-commissione-ursula-vonderleyen/" /><meta property="og:title" content="Europa: nuova Commissione, vecchia omissione" /><meta property="og:description" content="Dopo le elezioni, l’Europa delle istituzioni si rinnova: nuovo Parlamento, nuova Commissione, nuovo Presidente del Consiglio, nuovo Presidente della Bce. Ma le novità rappresentate dalle persone ch..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-08-01" /><meta property="article:section" content="EDITORIALI" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/4888989/opinionefoto_20190801123712669.jpg?crop=0.0097908670791885324,0.17402628929952077,0.25589410198167151,0.23682221046772656&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4888989/opinionefoto_20190801123712669.jpg?crop=0.016318111798647554,0.16677519391204076,0.2493668572622125,0.26220104432390667&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Europa: nuova Commissione, vecchia omissione" /><meta name="twitter:description" content="Dopo le elezioni, l’Europa delle istituzioni si rinnova: nuovo Parlamento, nuova Commissione, nuovo Presidente del Consiglio, nuovo Presidente della Bce. Ma le novità rappresentate dalle persone ch..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" title="cdg edizioni"><img src="/media/3886479/manchette_agendagiornalista.jpg" alt="Agenda del Giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/editoriali/2019/08/01/cristin_editoriali-europa-commissione-ursula-vonderleyen/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Europa: nuova Commissione, vecchia omissione</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Renato Cristin</a></p></div><div class="data-pub col-md-6">01 agosto 2019</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/4888990/opinionefoto_20190801123712669.jpg?crop=0.0223388671875,0,0.059285481770833315,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Europa: nuova Commissione, vecchia omissione"/><p>Dopo le elezioni, l’Europa delle istituzioni si rinnova: nuovo Parlamento, nuova Commissione, nuovo Presidente del Consiglio, nuovo Presidente della Bce. Ma le novità rappresentate dalle persone che ricopriranno le principali cariche non corrispondono ad altrettante novità negli assetti politici che reggono le istituzioni. L’asse PPE-PSE, che si è rafforzato con l’ingresso dei liberali, continua a guidare le operazioni; i partiti critici di questa gestione che possiamo chiamare consociativa hanno un peso decisamente più consistente rispetto al passato, ma non sono in grado di esprimere altro che una nobile opposizione e, oltre a ciò, non sono del tutto compatti, perché fra loro vi sono differenze in alcuni casi anche enormi, quanto a collocazione nei gruppi parlamentari. Le trattative per l’elezione della presidente della Commissione, la tedesca Ursula von der Leyen, hanno dimostrato la (relativa) forza di questo assetto e la (relativa) frammentazione degli oppositori.</p>
<p>I cosiddetti sovranisti sono andati divisi al voto per la presidenza della Commissione, perché il blocco di Vysegrad ha votato a favore, mentre gli altri (tra cui Lega, Fratelli d’Italia, Rassemblement National) contro, ma si è trattato di un caso speciale e circoscritto. L’elezione del capo della Commissione è un episodio assolutamente singolare, che ha una configurazione politica peculiare e che dunque non può essere preso come parametro per i successivi passaggi di nomine e per i lavori parlamentari, e tuttavia esso ci mostra la struttura di fondo che orienterà questa nona legislatura: il vecchio asse popolari-socialisti, integrato all’occasione dai liberali.  </p>
<p>Estorto il voto, con allarmanti messaggi che attribuivano ai sovranisti la volontà di distruggere l’Unione Europea, il blocco popolar-socialista ha richiuso le porte delle istituzioni; i palazzi del potere sempre staccati, anzi: sempre più staccati dalla vita reale dei popoli. Aleggia un’immagine surreale: da un lato l’Europa legale-istituzionale, dall’altro l’Europa reale e vitale. Niente sembra cambiato: stesso orientamento di fondo sulle questioni più rilevanti, stessa difesa del politicamente corretto e stessa ambiguità sull’immigrazione, stesse argomentazioni burocraticistiche, stessa indifferenza nei confronti delle critiche e stesso disprezzo verso chi ha una diversa idea di Europa.</p>
<p>Tutto come prima dunque? In parte sì, però ci sono alcuni rilevanti cambiamenti. La coscienza critica rappresentata dai cosiddetti sovranisti, definizione che assembla partiti conservatori e liberalconservatori che si collocano in un’area di destra democratica (vi sono anche microscopici movimenti di destra radicale, ma sono irrilevanti sia numericamente sia politicamente, e per di più sono emarginati dagli stessi sovranisti liberalconservatori, che giustamente non vogliono essere confusi con quella destra estrema), può farsi sentire con forza tanto maggiore quanto maggiori saranno i motivi di divergenza all’interno dello schieramento di governo. E poiché questi motivi sono numerosi, alta potrà essere la frequenza di tensioni, di lacerazioni e di crisi. E questa è una novità sulla quale fare molta attenzione, perché potrebbe riservare alcune opportunità per incidere sulla monoliticità delle scelte eurocomunitarie in svariati ambiti di grande interesse per i singoli Paesi e per il popolo liberalconservatore in generale.</p>
<p>La ripetizione della vecchia alleanza, apparentemente necessaria per garantire governabilità, porta con sé una differenza sostanziale: l’anomalia di questa alleanza, che risulta evidente se pensiamo alle differenze di ideali e di visione generale fra popolari e socialisti, è oggi più marcata, perché il malessere e l’ostilità di parti rilevanti dell’elettorato europeo non sono più sottaciuti, ma sono emersi e portati fin dentro le istituzioni da quei partiti, che per brevità chiamiamo sovranisti, che vengono considerati irrilevanti per i voti parlamentari.</p>
<p>Ma, soprattutto, quell’anomalia consociativa può essere svelata e incrinata da quella parte dell’elettorato che vota PPE <em>per tradizione</em> (sia come consuetudine, sia come voto a chi difendeva la tradizione) e che oggi vede nei partiti sovranisti maggiore vicinanza al proprio sentimento tradizionale e quindi una possibile alternativa ai popolari. E poiché immaginiamo che il PPE si sia reso conto di questo nuovo scenario, ecco che – forse – quell’alleanza non sarà più così solida come in passato. L’Europa vitale si muove e, pur nella confusione di questa epoca, pur esprimendosi elettoralmente in modo frammentario e talvolta fuori misura, mostra la sua volontà, le sue necessità, aspirazioni, progetti, ideali, l’antica tensione europea alla valorizzazione della propria identità.</p>
<p>Sulla base di questi elementi di novità, che non sono tecnici e nemmeno soltanto politici, ma spirituali perché riguardano lo spirito europeo attuale, lo <em>Zeitgeist</em> europeo, affiora un’esigenza che, appunto, è spirituale prima ancora che politica.  Una richiesta che i popoli europei sembrano porre, nel loro silenzio ma con una convinzione diffusa, alle istituzioni europee e in particolare al nuovo presidente della Commissione.</p>
<p>A Ursula von der Leyen, appartenente alla Chiesa evangelico-luterana, chiediamo infatti un segnale simbolico che, al tempo stesso, è di grande potenza concreta, quello cioè di assumersi l’onere (e l’onore) di un’iniziativa per l’introduzione del riferimento esplicito delle radici ebraico-cristiane nel testo fondativo dell’Unione Europea. Si tratta di una richiesta che non potrà essere appoggiata dal neo-presidente del Parlamento, socialista, ma certamente sì da quei gruppi parlamentari che, in varia forma, hanno una visione cristiana del mondo e una prospettiva liberalconservatrice della politica.</p>
<p>Una richiesta che da un lato nasce dal profondo disorientamento spirituale in cui gli europei si trovano oggi, nonostante la forza delle istituzioni comunitarie o forse proprio a causa della loro chiusura centralistico-burocratica nei confronti dell’Europa vitale e reale, e dall’altro lato si collega con l’esigenza di re-cristianizzazione dell’Europa, intesa come rigenerazione della nostra identità. E che, infine, rappresenta una risposta elevata alla crisi che, senza alcun dubbio, pervade oggi il nostro continente.</p>
<p>Che l’Europa sia in crisi non è certificato dagli indicatori economici, ma è assodato osservando i segnali dello spirito. E c’è un luogo, simbolico ma altamente concreto, nel quale è racchiusa la genesi dell’attuale crisi di identità dell’Europa: il testo della Convenzione europea del 2001-2003, nel quale non c’è traccia della matrice ebraico-cristiana, estromessa perché <em>troppo identitaria</em> e quindi di ostacolo allo sbriciolamento multireligioso e multiculturalistico previsto dagli strateghi di questa Europa vuota e prostrata. La parte più consistente, anche se sotterranea, dell’attuale crisi europea viene proprio da quell’atto in apparenza trascurabile ma simbolicamente decisivo, perché l’identità è il luogo del riconoscimento e della differenza: del riconoscimento che si ha di se stessi e di quello che gli altri rivolgono a noi; della differenza fra il sé e l’altro, fra un popolo e altri, fra una religione e le altre.</p>
<p>L’identità è la dimensione fondamentale dell’esistenza individuale e collettiva, perché è ciò che ci permette di parlare in prima persona, singolare o plurale, e di assumere pertanto la responsabilità di ciò che diciamo o facciamo. In quanto presupposto della coscienza di sé e dell’agire nei confronti degli altri, l’identità è il fondamento dell’etica. Non è vero ciò che buonisti e cattocomunisti, sprovveduti gli uni e ideologizzati gli altri, predicano e impongono, e cioè che l’identità sia un elemento secondario rispetto alla primarietà dell’etica. No, non c’è alcuna etica senza una precisa identità.</p>
<p>L’etica, come sapevano i greci, si fonda sull’ontologia. Un’etica senza luogo, inteso come territorio e come coscienza, è fasulla, inconsistente e, per certi aspetti, immorale. Certo, rimane valido l’universalismo di alcuni principi fondamentali, ma è un tragico errore privare l’etica del radicamento concreto in uno spazio. Un’etica senza luogo è una contraddizione morale. Il territorio dell’Europa è lo spazio dell’etica europea, e poiché quest’ultima è essenzialmente greco-romana ed ebraico-cristiana, è necessario ricordare sempre questo nucleo identitario, e agire secondo la tradizione, complessa e ramificata, che ne è sorta.</p>
<p>Omesso dal Trattato nato dalla Convenzione, questo segno distintivo, identitario appunto, è stato cancellato dallo spazio pubblico europeo, ma non estirpato dalla coscienza spirituale e, anzi, sembra ricomparire come un fantasma che non si è riusciti a dissolvere. Ed è giunto il momento di ridargli vita, collocandolo nel suo luogo eminente. I paragrafi di quel documento non sono tavole della legge, né articoli di una vera Costituzione, ma una dichiarazione di intenti, e come tali possono essere, secondo le procedure, modificabili. Certo, si frappongono ostacoli normativi, perché la perfidia della burocrazia arriva fino a creare un labirinto inestricabile, forgiato per rendere impossibile o almeno difficile trovare strade e soluzioni nuove, non già previste dalla logica politicamente corretta.</p>
<p>Ma le dichiarazioni, in genere, si possono cambiare. Legittimate a farlo sono le maggioranze parlamentari, in quanto espressione della volontà popolare. In questo caso, il Parlamento europeo sarebbe il luogo deputato. Ma perché almeno due legislature di governo europarlamentare del PPE sono trascorse senza che si operasse questa variazione? Evidentemente è mancata la volontà, non la possibilità.</p>
<p>Non sarebbe ora il momento di farlo? Se posta dai sovranisti liberalconservatori, questa domanda, che a questo punto sembrerebbe ingenua se non addirittura irrealistica, rappresenta invece una proposta che il PPE non può rifiutare, non almeno senza lacerazioni profonde nella propria coscienza religiosa e spirituale. Sollecitati su questa tonalità profonda, la Presidente della Commissione e il PPE dovrebbero assumersi un impegno di <em>rifondazione dell’identità europea</em> con un unico, decisivo gesto: riscrivere quell’articolo e inserirvi, finalmente, la citazione esplicita delle radici ebraico-cristiane.</p>
<p>Si tratta di un impegno gigantesco, rischioso, che richiede coraggio, ma cosa sarebbe dell’Europa se in altre epoche singole personalità non avessero avuto il coraggio di rischiare tutto per la sua idea, per la sua identità? Cosa sarebbe di essa se Jan Sobieski, re di Polonia, non avesse osato, mettendo a rischio perfino l’esistenza del suo popolo, sfidare i turchi alle porte di Vienna, sconfiggendoli in quel fatidico 11 settembre del 1683? Certo, una parte del mondo musulmano ha tentato per secoli di far pagare all’Occidente quella sconfitta, fino a produrre il loro, nefando e aberrante, 11 settembre, quello di New York, e cercando tutt’oggi di ripeterlo, ma quello fu per l’Europa un momento esaltante che va ricordato, anche nel suo simbolismo. </p>
<p>Nelle epoche di crisi, e la nostra innegabilmente lo è, il bisogno di senso che i popoli avvertono viene disatteso, eluso o sviato verso falsi obiettivi, e proprio perciò i simboli assumono un valore straordinario. E poiché l’Unione Europea sta, da troppi anni, negando e rimuovendo quel bisogno, strumentalizzandolo e riempiendolo di contenuti fuorvianti (e quindi falsi), è necessario riaffermare il valore dei simboli autentici, per ridare valore alla nostra identità e senso all’esistenza storica dell’Europa. Questa riaffermazione esige un’azione concreta, che deve iniziare però con atti simbolici.</p>
<p>Si riscriva dunque quel primo passo del Trattato para-costituzionale; lo si trasformi nella prima pietra di un nuovo edificio europeo, e il corso stesso della storia europea potrà cambiare di segno, e di senso. Veicolo di questa iniziativa potrebbe essere il centrodestra italiano, che almeno in questa occasione si ritroverebbe unito anche nel Parlamento europeo. Certo, occorre determinazione, lungimiranza e audacia, ma se manca questo coraggio, nessuna azione istituzionale potrà invertire la rotta autodistruttiva che, nonostante le apparenze, nonostante cioè la forza economica, l’Unione Europea ha imposto all’Europa.</p>
<p> </p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Vicedirettore:</strong>
ANDREA MANCIA
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2019 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 