
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=hWNHzqiCzbbDl6SxT2ZovmovuTmiNgKS6VM2SaiBdiA1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<link rel="image_src" href="http://www.opinione.it&lt;!-- Error generating macroContent: 'System.Collections.Generic.KeyNotFoundException: La chiave specificata non era presente nel dizionario.&#xD;&#xA;   in System.ThrowHelper.ThrowKeyNotFoundException()&#xD;&#xA;   in System.Collections.Generic.Dictionary`2.get_Item(TKey key)&#xD;&#xA;   in ASP._Page_Views_MacroPartials_GetCropUrl_cshtml.Execute() in c:\Siti\Opinione2017\Views\MacroPartials\GetCropUrl.cshtml:riga 4&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.Mvc.WebViewPage.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy(WebPageContext pageContext, TextWriter writer, WebPageRenderingBase startPage)&#xD;&#xA;   in Umbraco.Core.Profiling.ProfilingView.Render(ViewContext viewContext, TextWriter writer)&#xD;&#xA;   in Umbraco.Web.Mvc.ControllerExtensions.RenderViewResultAsString(ControllerBase controller, ViewResultBase viewResult)&#xD;&#xA;   in Umbraco.Web.Macros.PartialViewMacroEngine.Execute(MacroModel macro, IPublishedContent content)&#xD;&#xA;   in umbraco.macro.LoadPartialViewMacro(MacroModel macro)&#xD;&#xA;   in umbraco.macro.renderMacro(Hashtable pageElements, Int32 pageId)&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.CreateChildControls()&#xD;&#xA;   in System.Web.UI.Control.EnsureChildControls()&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.Render(HtmlTextWriter writer)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in System.Web.UI.Control.RenderChildrenInternal(HtmlTextWriter writer, ICollection children)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in umbraco.library.RenderMacroContent(String Text, Int32 PageId)' --&gt;" /><meta property="og:image" content="http://www.opinione.it&lt;!-- Error generating macroContent: 'System.Collections.Generic.KeyNotFoundException: La chiave specificata non era presente nel dizionario.&#xD;&#xA;   in System.ThrowHelper.ThrowKeyNotFoundException()&#xD;&#xA;   in System.Collections.Generic.Dictionary`2.get_Item(TKey key)&#xD;&#xA;   in ASP._Page_Views_MacroPartials_GetCropUrl_cshtml.Execute() in c:\Siti\Opinione2017\Views\MacroPartials\GetCropUrl.cshtml:riga 4&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.Mvc.WebViewPage.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy(WebPageContext pageContext, TextWriter writer, WebPageRenderingBase startPage)&#xD;&#xA;   in Umbraco.Core.Profiling.ProfilingView.Render(ViewContext viewContext, TextWriter writer)&#xD;&#xA;   in Umbraco.Web.Mvc.ControllerExtensions.RenderViewResultAsString(ControllerBase controller, ViewResultBase viewResult)&#xD;&#xA;   in Umbraco.Web.Macros.PartialViewMacroEngine.Execute(MacroModel macro, IPublishedContent content)&#xD;&#xA;   in umbraco.macro.LoadPartialViewMacro(MacroModel macro)&#xD;&#xA;   in umbraco.macro.renderMacro(Hashtable pageElements, Int32 pageId)&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.CreateChildControls()&#xD;&#xA;   in System.Web.UI.Control.EnsureChildControls()&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.Render(HtmlTextWriter writer)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in System.Web.UI.Control.RenderChildrenInternal(HtmlTextWriter writer, ICollection children)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in umbraco.library.RenderMacroContent(String Text, Int32 PageId)' --&gt;" /><meta name="twitter:image:src" content="http://www.opinione.it&lt;!-- Error generating macroContent: 'System.Collections.Generic.KeyNotFoundException: La chiave specificata non era presente nel dizionario.&#xD;&#xA;   in System.ThrowHelper.ThrowKeyNotFoundException()&#xD;&#xA;   in System.Collections.Generic.Dictionary`2.get_Item(TKey key)&#xD;&#xA;   in ASP._Page_Views_MacroPartials_GetCropUrl_cshtml.Execute() in c:\Siti\Opinione2017\Views\MacroPartials\GetCropUrl.cshtml:riga 4&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.Mvc.WebViewPage.ExecutePageHierarchy()&#xD;&#xA;   in System.Web.WebPages.WebPageBase.ExecutePageHierarchy(WebPageContext pageContext, TextWriter writer, WebPageRenderingBase startPage)&#xD;&#xA;   in Umbraco.Core.Profiling.ProfilingView.Render(ViewContext viewContext, TextWriter writer)&#xD;&#xA;   in Umbraco.Web.Mvc.ControllerExtensions.RenderViewResultAsString(ControllerBase controller, ViewResultBase viewResult)&#xD;&#xA;   in Umbraco.Web.Macros.PartialViewMacroEngine.Execute(MacroModel macro, IPublishedContent content)&#xD;&#xA;   in umbraco.macro.LoadPartialViewMacro(MacroModel macro)&#xD;&#xA;   in umbraco.macro.renderMacro(Hashtable pageElements, Int32 pageId)&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.CreateChildControls()&#xD;&#xA;   in System.Web.UI.Control.EnsureChildControls()&#xD;&#xA;   in umbraco.presentation.templateControls.Macro.Render(HtmlTextWriter writer)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in System.Web.UI.Control.RenderChildrenInternal(HtmlTextWriter writer, ICollection children)&#xD;&#xA;   in System.Web.UI.Control.RenderControlInternal(HtmlTextWriter writer, ControlAdapter adapter)&#xD;&#xA;   in umbraco.library.RenderMacroContent(String Text, Int32 PageId)' --&gt;" /><meta property="og:url" content="http://www.opinione.it/politica/2018/01/12/vito-massimano_proporzionale-tentazioni-suicida-centrodestra-legge-fornero-jobs-act-inciuci/" /><meta property="og:title" content="Tentazione suicida più che tendenza proporzionale" /><meta property="og:description" content="Con un sistema elettorale di stampo proporzionale era facilmente prevedibile che il centrodestra non si muovesse da coalizione permettendo a ognuna delle quattro gambe che lo compongono di parlare ..." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Tentazione suicida più che tendenza proporzionale" /><meta name="twitter:description" content="Con un sistema elettorale di stampo proporzionale era facilmente prevedibile che il centrodestra non si muovesse da coalizione permettendo a ognuna delle quattro gambe che lo compongono di parlare ..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="#" title="Tribunale Dreyfus"><img src="/media/1437247/bannerdreyfuss.jpg" alt="Tribunale Dreyfus" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/politica/">Politica</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/politica/2018/01/12/vito-massimano_proporzionale-tentazioni-suicida-centrodestra-legge-fornero-jobs-act-inciuci/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Tentazione suicida più che tendenza proporzionale</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Vito Massimano</a></p></div><div class="data-pub col-md-6">12 gennaio 2018</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/3867052/berlusalvimelo.jpg?crop=0,0.20971283783783784,0,0.058980855855855857&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Tentazione suicida pi&#249; che tendenza proporzionale"/><p>Con un sistema elettorale di stampo proporzionale era facilmente prevedibile che il centrodestra non si muovesse da coalizione permettendo a ognuna delle quattro gambe che lo compongono di parlare agli elettori come se non ci fosse un domani, provando cioè a stuzzicare ogni singola sensibilità così da raschiare il barile dei consensi e traguardare l’agognato 40 per cento.</p>
<p>Il ragionamento è comprensibile anche se rischia di diventare tendenzialmente pericoloso per come lo si sta mettendo in pratica: abolizione della Legge Fornero, anzi no semplice modifica; uscita dall’Euro, anzi no; vaccini non obbligatori anche se sono importanti; abolizione del Jobs Act, anzi restyling. Va bene marciare divisi per colpire uniti, ma così si ingenera nell’elettore il ragionevole sospetto che non ci sia collante, che non si vada d’accordo su nulla, che si tratti di un cartello elettorale o poco più.</p>
<p>È anche vero che, se Matteo Salvini si ispira a Marine Le Pen e Viktor Orbán, Silvio Berlusconi dal canto suo è costretto a tenersi buoni quelli del Ppe che lo hanno recentemente promosso a salvatore della Patria mettendogli anche la stampa internazionale a favore dopo i badili di melma ricevuti in questi anni. L’impressione però è che non si voglia fare sintesi o magari che si stia cercando di raccogliere consenso più preoccupati degli equilibri post-voto (del piano B) che della vittoria del centrodestra.</p>
<p>Ma mentre Salvini si sta giocando tutte le chance di governo sulla vittoria della coalizione (l’alleanza dopo il voto con i Cinque Stelle sembra un’ipotesi tramontata), quello più prudente sembra proprio il Cavaliere, il quale pare affetto da un dubbio amletico: meglio vincere con Salvini – magari facendomi superare in termini elettorali – o perdere provando a dare vita ad un nuovo Nazareno? Meglio perdere il credito acquisito nel Ppe sintonizzandomi sul “Salvini-pensiero” o accucciarmi sotto il famosissimo culone inchiavabile sabotando l’effetto Lega?</p>
<p>Magari non sarà così, magari è solo sana prudenza, magari sono i sondaggi che consigliano un profilo basso, fatto sta che anche Salvini comincia a stizzirsi reputando ad esempio che dietro la rinuncia di Roberto Maroni in Lombardia ci sia Berlusconi. Fantapolitica? Chiacchiere? Può darsi, allora forse sarà necessario ricordare cosa diceva il leader leghista da Floris: “C’è solo un modo per evitare le larghe intese, ovvero che vinca il centrodestra e che la Lega arrivi prima costringendo in tal modo Berlusconi a governare col centrodestra”.</p>
<p>Questa affermazione è tutto un programma e va ad alimentare quel clima da cospirazione permanente da tutti contro tutti di cui non si sente proprio il bisogno. Ma allora forse è proprio vero che questa parte politica non ha imparato dal passato: l’elettore disposto a votare per il centrodestra va motivato. Gli intrighi, i tradimenti, gli inciuci, i litigi e l’assenza di progetti condivisi lo inducono a calzare le pantofole e restare a casa. Più chiaro adesso?</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widget spalla opinione-tv"><div class="gradientImg"><img src="/img/etichetta-tv.png" class="img-fluid position-etichetta" /><div class="position-etichetta margin"><span class="evidenza">Opinione tv</span></div><iframe width="272" height="200" src="https://www.youtube.com/embed/gBDZeLy5-Bw?rel=0&amp;showinfo=0" frameborder="0">.</iframe><div class="testo-spalla"><div class="info-articoli-small"><span class="data">L'OPINIONE - IDEE E AZIONI</span></div><h2><a target="_blank" href="http://www.opinionetv.it/video.asp?id=34" title="Senato. Conferenza stampa di presentazione del nuovo periodico pubblicato da L'Opinione">Senato. Conferenza stampa di presentazione del nuovo periodico pubblicato da L'Opinione</a></h2></div></div></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Direttore Editoriale:</strong>
GIOVANNI MAURO</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2017 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 