
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=Wt40cxip9lD0JEIad5kjAzEAxo35PXNo3SlnhuJxWHo1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/politica/2019/07/31/maurizio-guaitoli_ilfoglio-panebianco-pd-fi-m5s-lega-calenda-salvini-franceschini-roberto-fico/" /><meta property="og:title" content="Centro o baricentro politico?" /><meta property="og:description" content="Parto dal “Teorema Panebianco” (vedi intervista su Il Foglio del 30 luglio). Secondo l’autorevole politologo la ricostruzione del centro avverrebbe per progressiva sottrazione e ricombinazione di p..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-07-31" /><meta property="article:section" content="POLITICA" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/4888904/forzaitalia-pd-6751.jpg?crop=0.033428300094966765,0,0.21443494776828104,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4888904/forzaitalia-pd-6751.jpg?crop=0.034489515970997454,0,0.18949637468155986,0&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta property="og:image" content="http://www.opinione.it/media/4888902/forzaitalia-pd-6751.jpg?crop=0.033428300094966765,0,0.21443494776828104,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4888902/forzaitalia-pd-6751.jpg?crop=0.034489515970997454,0,0.18949637468155986,0&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Centro o baricentro politico?" /><meta name="twitter:description" content="Parto dal “Teorema Panebianco” (vedi intervista su Il Foglio del 30 luglio). Secondo l’autorevole politologo la ricostruzione del centro avverrebbe per progressiva sottrazione e ricombinazione di p..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" title="cdg edizioni"><img src="/media/3886479/manchette_agendagiornalista.jpg" alt="Agenda del Giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/politica/">Politica</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/politica/2019/07/31/maurizio-guaitoli_ilfoglio-panebianco-pd-fi-m5s-lega-calenda-salvini-franceschini-roberto-fico/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Centro o baricentro politico?</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Maurizio Guaitoli</a></p></div><div class="data-pub col-md-6">31 luglio 2019</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/4888903/forzaitalia-pd-6751.jpg?crop=0.25163398692810457,0,0.19417211328976033,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Centro o baricentro politico?"/><p>Parto dal “Teorema Panebianco” (<a href="https://www.ilfoglio.it/politica/2019/07/29/news/cacciar-via-i-barbari-con-il-sacrificio-del-pd-267426/">vedi intervista su <em>Il Foglio</em> del 30 luglio</a>). Secondo l’autorevole politologo la ricostruzione del centro avverrebbe per progressiva sottrazione e ricombinazione di parti provenienti sia da destra che da sinistra. In un prossimo futuro, cioè, sia il Partito Democratico che Forza Italia si spaccherebbero “in due come una mela”, al fine di consentire alle loro aree più radicali di avvicinarsi ai rispettivi alleati potenziali, ovvero Movimento 5 Stelle e Lega. “A quel punto si creerà lo spazio (alla Calenda, ndr) per un rassemblement centrista dove potranno confluire quelli che, nel Pd come in FI, con i grilloleghisti non vogliono avere nulla a che fare”.</p>
<p>Sinceramente, a me non sembra un’ipotesi fondata, almeno per due buoni motivi. Il primo fa riferimento al fattore irresistibile di “pull-out” rappresentato da Matteo Salvini e dalla sua Lega, che ha perduto strada facendo la sua appendice localistica per una versione più ecumenica e edulcorata che inglobi gli interessi del Sud con quelli del Nord. Certo, il vero problema sarà stabilire nel medio lungo termine se questa ritrovata unità nazionale della Lega sia più di facciata che di contenuto. Finora, l’attrazione che il messaggio salviniano esercita sul Meridione appare più dettato da ragioni di ordine e sicurezza, che non da una vera e propria proposta politica che riguardi i temi economici e l’autonomia.</p>
<p>In secondo luogo, esiste un’evidenza oggettiva sul fatto che i Cinque Stelle sono dal punto di vista politico un coacervo di opposti che convivono sotto lo stesso tetto. Una parte non trascurabile di questi condivide alcuni valori cari alla Lega, mentre un’altra assai più consistente odia visceralmente il Pd per aver tradito la missione storica della sinistra. Forse, la fazione di Roberto Fico, effettivamente, assomiglia molto da vicino a quella di Dario Franceschini e si identifica con quel politicamente corretto e con la solita panoplia di valori mondialisti ed ecologisti tanto cari alla sinistra movimentista. Accade tuttavia che il panorama politico attuale italiano (come osserva acutamente Panebianco) sia destinato a essere fortemente influenzato dai prossimi eventi internazionali, che vanno dalle azioni che verranno esercitate dalla nuova Commissione di Bruxelles, alle sorti del conflitto in Libia e, soprattutto, all’esito delle prossime elezioni presidenziali americane. Nessuno, in fondo, è in grado di conoscere fino a che punto i rinascenti movimenti sovranisti e nazionalisti trarranno beneficio dalle crisi a catena della globalizzazione, per proporre e attuare politiche sempre più restrittive nei confronti della finanza speculativa internazionale e dell’immigrazione fuori controllo.</p>
<p>Ma, forse, non è questo il punto. Mi riferisco, in particolare, alle recenti elezioni in Danimarca che hanno visto i socialdemocratici riguadagnare terreno e formare un nuovo governo sulla base di una severa politica anti immigratoria, destinata ridurre le ampie garanzie di welfare per i nuovi arrivati. Ecco, un nuovo “Centro” che si rispetti deve poter fare sul punto un discorso duro non sui barconi ma sulla questione assai più dirimente degli “overstayers”. Ovvero su quella impressionante massa di irregolari (per lo più asiatici e africani) che arrivano per vie diverse da quelle di mare con un permesso di soggiorno temporaneo che non viene e non potrebbe essere rinnovato alla scadenza prevista. Lì, nessun controllo! Questa sterminata legione di “fantasmi” si produce spesso in commerci ambulanti di nessun interesse per l’economia italiana, con migliaia di tonnellate di mercanzie dozzinali importate dall’Asia, e con la vendita porta a porta di merci taroccate e richieste incessanti di elemosine. Per di più, il fiume di denaro che viene in tal modo raccolto sfugge a qualsivoglia tassazione, sia dal punto di vista dell’Iva che dell’Irpef, mentre gli irregolari gravano interamente sul già scarso welfare nazionale per cure, scuola e trasporti.</p>
<p>L’altra parte consistente di irregolarità si concentra sul lavoro nero: fare emergere quest’ultimo significa colpire cospicui interessi dei loro datori di lavoro e si può fare ponendo agli overstayers l’aut-aut: o mi dimostri che puoi mantenerti in Italia, o sei soggetto a immediato rimpatrio a tue spese. Provate voi a chiedere il voto dei milioni di italiani che approfittano di questa enorme manodopera “invisibile” e non garantita!</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Vicedirettore:</strong>
ANDREA MANCIA
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2019 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 