
<!DOCTYPE html>
<html lang="en">
<head>
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L5F7ZNBSW1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-L5F7ZNBSW1');
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/politica/2021/01/22/roberto-penna_conte-mattarella-salvini-berlusconi-trump-ciampolillo-liberali-europeista-sovranista-don-sturzo/" /><meta property="og:title" content="Le mille facce di Giuseppe Conte e il suo bizzarro appello ai liberali " /><meta property="og:description" content="Il destino del premier Giuseppe Conte e del suo Governo giallorosso, nonostante la fiducia ottenuta in entrambi i rami del..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2021-01-22" /><meta property="article:section" content="POLITICA" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/5908105/penna.png?crop=0,0.049854252400548561,0,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Le mille facce di Giuseppe Conte e il suo bizzarro appello ai liberali " /><meta name="twitter:description" content="Il destino del premier Giuseppe Conte e del suo Governo giallorosso, nonostante la fiducia ottenuta in entrambi i rami del Parlamento, è ancora incerto. Come sappiamo, si è trattato di una fiducia ..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="http://www.agendadelgiornalista.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5452564/adg2020.jpg" alt="Agenda del giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/politica/">Politica</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/politica/2021/01/22/roberto-penna_conte-mattarella-salvini-berlusconi-trump-ciampolillo-liberali-europeista-sovranista-don-sturzo/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Le mille facce di Giuseppe Conte e il suo bizzarro appello ai liberali</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Roberto Penna </a></p></div><div class="data-pub col-md-6">22 gennaio 2021</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5908104/penna.png?crop=0.041918233569087457,0,0.18259444540279454,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Le mille facce di Giuseppe Conte e il suo bizzarro appello ai liberali "/><p>Il destino del premier <strong>Giuseppe Conte</strong> e del suo Governo giallorosso, nonostante la fiducia ottenuta in entrambi i rami del Parlamento, è ancora incerto. Come sappiamo, si è trattato di una fiducia risicata al <strong>Senato</strong>, sofferta e resasi possibile soltanto grazie ai senatori a vita e al salto della quaglia di due forzisti, <strong>Andrea Causin</strong> e <strong>Maria Rosaria Rossi</strong>, oltre all’ormai celebre <strong>Lello Ciampolillo</strong>. Infatti, Conte e i giallorossi si sono presi un po’ di tempo, non si capisce se cinque giorni o addirittura due settimane, per tentare di allargare ed irrobustire una maggioranza ancora troppo precaria. Si stanno rendendo conto, magari grazie anche a qualche probabile suggerimento del capo dello Stato, <strong>Sergio Mattarella</strong>, di avere le ali tarpate con l’attuale equilibrio e di non poter materialmente fare nulla, soprattutto nelle commissioni parlamentari, dove i renziani di <strong>Italia Viva</strong> possono sbarrare la strada al Governo in tutta tranquillità. Quindi, si sta sondando la disponibilità di ulteriori potenziali atleti del trasformismo, poiché la minaccia del voto anticipato può spaventare molti e la lusinga di qualche posto di potere o sottopotere può far cedere tanti, ma non è detto che questa nuova ricerca di sedicenti responsabili abbia successo.</p>
<p>È a dir poco scandaloso che si conceda ancora del tempo a Giuseppe Conte, il quale si sarebbe dovuto dimettere subito dopo il voto di fiducia del Senato che ha reso palese l’inconsistenza della maggioranza giallorossa, ma ormai la sfacciataggine e l'arroganza di certa politica hanno superato in Italia il livello di guardia. Il primo ad avere la <strong>faccia di tolla</strong> è proprio il presidente del Consiglio il quale, dopo essere stato premier con due o quasi tre maggioranze diverse, ha anche indossato finora più di una uniforme ideologica. Sovranista ed estimatore di <strong>Donald Trump</strong> ai tempi del Governo gialloverde con <strong>Matteo Salvini</strong>, recentemente si è scoperto invece <strong>europeista</strong>. In qualche occasione ha assicurato di essere sempre stato un <strong>uomo di sinistra</strong>, ma la sua ambizione sarebbe quella di creare un <strong>partito di centro</strong>. Oltre alle tante casacche indossate con disinvoltura, ha fatto discutere l’ultimo appello di Giuseppe Conte ai <strong>liberali</strong>, ai popolari e ai socialisti, finalizzato ad attirare a sé, per la sopravvivenza di questo esecutivo, i cosiddetti “costruttori”.</p>
<p>Qualche commentatore si è spinto ad affermare come anche <strong>Silvio Berlusconi</strong>, durante i suoi anni da premier, si richiamasse alle suddette culture politiche, ma il paragone è davvero fuori luogo. Al di là degli alti e bassi del berlusconismo, il Cavaliere si richiamava a <strong>Luigi Einaudi</strong>, <strong>Don Luigi Sturzo</strong> e all’epoca craxiana, perché <strong>Forza Italia</strong> vide la luce grazie al contributo di esponenti del mondo liberale e di diversi ex-appartenenti alla <strong>Democrazia Cristiana</strong> e al <strong>Partito Socialista</strong>. Giuseppe Conte, oltre al feeling con il Movimento 5 Stelle, non pare avere legami con quelle storie. Qui, su <strong>L’Opinione delle Libertà</strong>, siamo maggiormente affezionati, per ovvie ragioni, al liberalismo e ai liberali, quindi ci sia consentito di sottolineare come il premier e tutta la classe politica giallorossa abbiano legami con il liberalismo così come i cavoli con la merenda.</p>
<p>Conte e certi ministri come <strong>Roberto Speranza</strong>, <strong>Francesco Boccia</strong> e <strong>Alfonso Bonafede</strong>, hanno ben poco da spartire con tutte le varianti e le interpretazioni del pensiero liberale, e persino con quelle forme di liberalismo sociale più spostate a sinistra. Un liberale, capace di essere tale di fatto e non soltanto attraverso denominazioni fuorvianti e sigle partitiche, anche in un periodo difficile come l'attuale, cerca sempre l'equilibrio fra la libertà e la dignità dell’individuo e la tutela della salute. Riduce ogni tipo di restrizione e divieto al minimo indispensabile ed evita di complicare la vita al cittadino per celare peraltro le proprie mancanze. In un frangente storico come questo, pensa a chi è malato o rischia di ammalarsi, ma non dimentica il sano che deve poter continuare a lavorare e produrre. In buona sostanza, un liberale autentico farebbe esattamente il contrario di quanto ha fatto il Governo italiano dall’inizio della pandemia ad oggi.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n. 8/96 del 17/01/96 - 
Registrazione on-line n. 144/09 del 30/09/09
<br /><br />Quotidiano ideato e rifondato da <strong>ARTURO DIACONALE</strong></li>

	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
	
		<br />COPYRIGHT 2021 L'OPINIONE DELLE LIBERTA'
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n. 250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N. 8094.</li>
		</ul>
		<div class="clear"></div>
		
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 