
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=Wt40cxip9lD0JEIad5kjAzEAxo35PXNo3SlnhuJxWHo1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/societa/2019/09/23/dimitri-buffa_libro-ex-vice-direttore-panorama-maurizio-tortorella-bibbiano-e-dintorni-mondadori/" /><meta property="og:title" content="Bibbiano: il libro di Tortorella sul business degli affidi" /><meta property="og:description" content="&#xD;&#xA;Il vero sbaglio è credere che lo scandalo degli affidi, dei giudici minorili incompetenti, delle case famiglia dove lavorano i parenti degli psicologi e degli assistenti sociali – o anche loro st..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-09-23" /><meta property="article:section" content="SOCIETÀ" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/4891344/bibbiano_copertina-1.jpg?crop=0,0.393850505050505,0,0.26572020202020208&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4891344/bibbiano_copertina-1.jpg?crop=0,0.39804040404040403,0,0.27200505050505053&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta property="og:image" content="http://www.opinione.it/media/4891343/bibbiano_copertina-1.jpg?crop=0,0.393850505050505,0,0.26572020202020208&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4891343/bibbiano_copertina-1.jpg?crop=0,0.395247138047138,0,0.27479831649831654&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Bibbiano: il libro di Tortorella sul business degli affidi" /><meta name="twitter:description" content="&#xD;&#xA;Il vero sbaglio è credere che lo scandalo degli affidi, dei giudici minorili incompetenti, delle case famiglia dove lavorano i parenti degli psicologi e degli assistenti sociali – o anche loro st..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" title="cdg edizioni"><img src="/media/3886479/manchette_agendagiornalista.jpg" alt="Agenda del Giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/societa/">Società</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/societa/2019/09/23/dimitri-buffa_libro-ex-vice-direttore-panorama-maurizio-tortorella-bibbiano-e-dintorni-mondadori/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Bibbiano: il libro di Tortorella sul business degli affidi</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Dimitri Buffa</a></p></div><div class="data-pub col-md-6">23 settembre 2019</div></div><div class="post-content"><p><span class="immagineDestra"><img src="/media/4891342/bibbiano_copertina-1.jpg?width=314.24242424242425&amp;height=500" alt="" rel="55974" data-id="55974" /></span></p>
<p>Il vero sbaglio è credere che lo scandalo degli affidi, dei giudici minorili incompetenti, delle case famiglia dove lavorano i parenti degli psicologi e degli assistenti sociali – o anche loro stessi direttamente – e della compravendita dei minori sottratti alle famiglie disagiate, sia nato con lo scandalo di Bibbiano. Purtroppo questo scempio preesisteva all’inchiesta “Angeli e demoni” almeno di vent’anni, almeno dai tempi delle inchieste sul satanismo a Massa Finalese, quelle in cui fu coinvolto anche il povero prete di campagna don Giorgio Govoni, che morì di crepacuore nello studio del proprio avvocato.</p>
<p>La storia di don Govoni è raccontata magistralmente nel <a href="https://www.repubblica.it/cronaca/2018/11/15/news/veleno_i_comuni_dell_area_nord_di_modena_chiedono_di_incontrare_gli_assistenti_sociali-211705686/">podcast di <em>Repubblica</em> “Veleno”</a>, che ha ripercorso tutta quella vicenda parlando del “Metodo Forno”, dal cognome del pm che per primo si occupò anni addietro di inchieste su satanismo e pedofilia. Il quale – sia pur con lodevoli intenti – creerà come effetto collaterale questo strapotere degli assistenti sociali e una serie di incriminazioni che non ressero al vaglio dei processi. Nonché come effetto assolutamente non voluto, ma facilmente prevedibile, una serie di suicidi, in carcere e fuori.</p>
<p>Adesso arriva questo libro dell’ex vice direttore di <em>Panorama</em>, Maurizio Tortorella , “Bibbiano e dintorni”, che sarà presentato alla libreria Mondadori di piazza Cola di Rienzo a Roma giovedì (alle 18), a rimettere i puntini sulle “i” di tutta questa vicenda che non è nata, e forse neanche morta, a Bibbiano. Già perché, malauguratamente, sappiamo tutto degli slogan demagogici e anche un po’ infami sul cosiddetto “Partito di Bibbiano”, ma poco sulle cause profonde che hanno determinato questo stato di cose. A partire dal ruolo dei giudici minorili (chi non ricorda, ad esempio, la montatura delle maestre “pedofile” di Rignano Flaminio?), che poi sono quelli che firmano i provvedimenti di allontanamento dai genitori naturali e di affido alle varie case famiglia che hanno fatto di questa vicenda un business da milioni di euro. Per non parlare del ruolo spesso nefasto dei genitori affidatari che montano i figli in affido contro gli ex genitori. Con casi di vero e proprio “professionismo dell’affido”, dietro cui spesso si celano interessi economici. Una di queste strutture, la “Hansel e Gretel”, nome sinistro che rievoca fiabe terribili, era presente anche nell’inchiesta su don Govoni, il parroco accusato di omicidi di bambini e riti satanici mai avvenuti a Massa Finalese. Ai giudici minorili, Tortorella dedica specificamente tre o quattro paginette del libro (107-110) in un capitolo intitolato “I giudici minorili di Bologna: vittime o no?”. Un capitolo che dopo averlo letto non scioglie del tutto il dilemma ma di certo non fa sconti alla maniera burocratica con cui soprattutto i magistrati dell’accusa hanno trattato i casi di Bibbiano. L’esempio chiarificatore di Tortorella riporta a un evento segnalato a suo tempo solo dal <em>Fatto Quotidiano</em>.</p>
<p>Ecco cosa scrive l’ex vicedirettore di Panorama: “<em>Per comprendere quanto, basta seguire la storia di una certa notizia, anzi, di uno scoop. Il 28 luglio 2019, Il Fatto Quotidiano rivela che nella prima parte del novembre 2018, quando ancora l’inchiesta reggiana avanza nel pieno del segreto istruttorio, il sostituto procuratore Valentina Salvi si rende conto che i giudici minorili bolognesi stanno per decretare l’allontanamento da casa di un bambino sulla base di documenti falsi. Il giornale racconta che, per evitare almeno quell’errore, dopo averne scoperti tanti altri, la Salvi si sarebbe messa urgentemente in contatto con il giudice che, a Bologna, si occupa del caso. Lo avrebbe avvisato del pericolo e gli avrebbe inviato documenti per dimostrargli che le denunce dei Servizi sociali di Bibbiano non corrispondono al vero. In base a quanto viene raccontato dal Fatto, nelle relazioni dei Servizi sociali il padre del bambino sarebbe stato descritto come alcolizzato e violento, e per questo accusato di maltrattamenti, ma nella realtà le accuse sarebbero molto esagerate e non motiverebbero affatto un allontanamento. Perché è vero che l’uomo è stato fermato due volte per guida in stato d’ebbrezza, ma questo è avvenuto molto tempo fa, almeno una decina d’anni prima, e oltretutto il livello di positività al test era estremamente modesto. Malgrado la segnalazione proveniente dalla Procura di Reggio Emilia, secondo il Fatto Quotidiano, il Tribunale dei minori di Bologna sarebbe andato avanti con l’allontanamento, e il 22 novembre 2018 il bambino sarebbe stato portato via da casa sua e rinchiuso, insieme con la madre, in una ‘struttura protetta’</em>”.</p>
<p>Come tutti i bravi giornalisti, Tortorella non dà risposte, ma fa in modo di suggerire al lettore le evidenze che i fatti, messi uno dietro l’altro, inesorabilmente forniscono. E, nella fattispecie, le conclusioni non sono molto lusinghiere rispetto ai metodi palesemente e ferocemente burocratici dei giudici bolognesi e di tutti quelli che si sono occupati dei fatti di Bibbiano. E non solo di Bibbiano. Come si constaterà leggendo questo libro.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Vicedirettore:</strong>
ANDREA MANCIA
<br>
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2019 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 