
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/societa/2020/05/22/federica-pansadoro_rubrica-opinione-risponde-annullamento-matrimonio-religioso-sacra-rota/" /><meta property="og:title" content="“L’Opinione Risponde”: la dichiarazione di nullità del matrimonio religioso" /><meta property="og:description" content="Francesco da Lamezia Terme scrive alla rubrica “L’Opinione Risponde” (lettere@opinione.it): “Ho divorziato da..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2020-05-22" /><meta property="article:section" content="SOCIETÀ" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/5457961/pansadoro.jpg?crop=0,0.044117647058823532,0,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="“L’Opinione Risponde”: la dichiarazione di nullità del matrimonio religioso" /><meta name="twitter:description" content="Francesco da Lamezia Terme scrive alla rubrica “L’Opinione Risponde” (lettere@opinione.it): “Ho divorziato da Serena oramai da tre anni. Ci siamo fidanzati al liceo e poi abbiamo deciso di sposarci..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="http://www.agendadelgiornalista.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5452564/adg2020.jpg" alt="Agenda del giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/societa/">Società</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/societa/2020/05/22/federica-pansadoro_rubrica-opinione-risponde-annullamento-matrimonio-religioso-sacra-rota/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">“L’Opinione Risponde”: la dichiarazione di nullità del matrimonio religioso</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Federica Pansadoro</a></p></div><div class="data-pub col-md-6">22 maggio 2020</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5457960/pansadoro.jpg?crop=0.19583333333333333,0,0.033333333333333333,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="“L’Opinione Risponde”: la dichiarazione di nullit&#224; del matrimonio religioso"/><p>Francesco da Lamezia Terme scrive alla rubrica “L’<strong>Opinione Risponde</strong>” (<strong><a href="mailto:lettere@opinione.it">lettere@opinione.it</a></strong>): “Ho divorziato da Serena oramai da tre anni. Ci siamo fidanzati al liceo e poi abbiamo deciso di sposarci in età molto giovane (20 anni). Da questa unione sono nati due ragazzi. In seguito, consensualmente, abbiamo richiesto la separazione per iniziare poi la pratica di divorzio. Ognuno di noi ha intrapreso nuove relazioni. Vorrei ottenere anche la nullità del matrimonio religioso perché reputo di aver preso la decisione delle nozze con molta superficialità, senza capire nel profondo il passo che stavo compiendo. Ci sono le basi affinché il matrimonio venga dichiarato nullo? A chi mi devo rivolgere?”.</p>
<p>Abbiamo interpellato<strong> Maria Capozza</strong>, avvocato della<strong> Rota Romana, </strong>che spiega al lettore la procedura per iniziare la causa di nullità: “Secondo il <strong>Diritto canonico</strong>, il Matrimonio tra battezzati è un sacramento ed un patto ‘<em>con cui l’uomo e la donna stabiliscono tra loro la comunità di tutta la vita, per sua natura ordinata al bene dei coniugi e alla procreazione e educazione della prole</em>’ (can. 1057 Cic)”.</p>
<p><strong>Il matrimonio celebrato validamente è indissolubile</strong>.</p>
<p>Qualora non ci sia un consenso valido non può esserci un matrimonio e può essere chiesta la dichiarazione di nullità di tale matrimonio, per accertare che il vincolo non è mai esistito in quanto gravemente viziato all’origine.</p>
<p>La <strong>nullità canonica</strong> nasce da vizi che, <em>ab origine</em>, hanno impedito la valida costituzione del consenso matrimoniale, con la conseguenza che, quando la nullità è dichiarata, opera <em>ex tunc</em>.</p>
<p>I motivi di nullità del matrimonio canonico possono essere divisi in tre macrocategorie:</p>
<p><strong>1) I “vizi del consenso”;</strong></p>
<p><strong>2) Gli impedimenti;</strong></p>
<p><strong>3) Il difetto di forma.</strong></p>
<p>La parte che intende chiedere l’accertamento della nullità del proprio matrimonio deve presentare un “libello” dinanzi il <strong>Tribunale Ecclesiastico</strong> competente.</p>
<p>La riforma di <strong>Papa Francesco</strong> ha previsto la possibilità di instaurare dinanzi al Vescovo diocesano il processo più breve ogniqualvolta:</p>
<p>1) <em>la domanda sia proposta da entrambi i coniugi o da uno di essi col consenso dell’altro;</em></p>
<p><em>2</em>)<em> ricorrano circostanze di fatti e di persone, sostenute da testimonianze o documenti, che non richiedano una inchiesta o una istruzione più accurata, e rendano manifesta la nullità</em> (can. 1683 Cic).</p>
<p>Dalla breve descrizione della storia del vostro lettore, si potrebbe verificare l’esistenza del capo di nullità previsto al can. 1095 n. 2, in base al quale sono incapaci a contrarre matrimonio <em>c<strong>oloro che difettano gravemente di discrezione di giudizio circa i diritti e i doveri matrimoniali essenziali da dare e accettare reciprocamente</strong></em><strong>.</strong></p>
<p>Il<strong> Difetto di discrezione di giudizio</strong> è inquadrato nell’ambito dei <strong>vizi del consenso </strong>ed occorre accertare l’esistenza di una seria forma di anomalia che, comunque si voglia definire, deve intaccare sostanzialmente le capacità di intendere e/o di volere del contraente e che va dimostrata con una perizia di ufficio, con documenti clinici, prova testimoniale e dichiarazioni delle parti.</p>
<p>Inoltre, da un’analisi più dettagliata della storia, potrebbe risultare applicabile il can. 1095 n. 3, in base al quale sono incapaci coloro che per cause di natura psichica non possono assumere gli obblighi essenziali del matrimonio. In questo ultimo caso è richiesto l’accertamento di una causa psichica che renda impossibile l’assunzione degli obblighi che derivano dal matrimonio, da verificare con una perizia di ufficio, testimonianze e dichiarazioni dei coniugi.</p>
<p>La difficoltà a prestare il consenso e a realizzare una vera comunità di vita e di amore o il fallimento dell’unione coniugale non sono mai in sé una prova per dimostrare tale incapacità dei contraenti.</p>
<p>Consiglio al lettore, pertanto, di rivolgersi ad un Avvocato Rotale o quanto meno ad un Avvocato iscritto negli albi del Tribunali Ecclesiastici per raccontare la sua storia e verificare la sussistenza del capo di nullità di cui al can. 1095 n. 2 o del can. 1095 n. 3 o di eventuali altri capi che potrebbero emergere da un racconto più analitico delle ragioni che hanno indotto lui e sua moglie a contrarre il matrimonio o delle condizioni psicologiche in cui ciascuno di essi era al momento delle nozze.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2020 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 