
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/societa/2020/12/05/redazione_sclerosi-multipla-ricerca-due-studi-braveims-martino-mielina-cellule-sane/" /><meta property="og:title" content="Sclerosi multipla, passi avanti nella ricerca" /><meta property="og:description" content="Svolta nella ricerca sulla sclerosi multipla: il cambio di prospettiva arriva dalla ricerca che per la prima volta indica che le cellule finora additate come responsabili della malattia perché dann..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2020-12-05" /><meta property="article:section" content="SOCIETÀ" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Sclerosi multipla, passi avanti nella ricerca" /><meta name="twitter:description" content="Svolta nella ricerca sulla sclerosi multipla: il cambio di prospettiva arriva dalla ricerca che per la prima volta indica che le cellule finora additate come responsabili della malattia perché dann..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="http://www.agendadelgiornalista.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5452564/adg2020.jpg" alt="Agenda del giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/societa/">Società</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/societa/2020/12/05/redazione_sclerosi-multipla-ricerca-due-studi-braveims-martino-mielina-cellule-sane/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Sclerosi multipla, passi avanti nella ricerca</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Redazione</a></p></div><div class="data-pub col-md-6">05 dicembre 2020</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5906427/map-e-sclerosi-multipla-2-scaled.jpg?crop=0.076766521453921488,0.040368021798731724,0.2469569800234368,0.044623484096682466&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Sclerosi multipla, passi avanti nella ricerca"/><p>Svolta nella ricerca sulla <strong>sclerosi multipla</strong>: il cambio di prospettiva arriva dalla <strong>ricerca</strong> che per la prima volta indica che le cellule finora additate come responsabili della malattia perché danneggiate sono invece sane, ma la loro attività è compromessa dall’infiammazione dell’ambiente in cui si trovano.</p>
<p>La <strong>scoperta</strong> è pubblicata sulla rivista <strong>Science Advances</strong> in <strong>due studi internazionali</strong> nati dal <strong>programma</strong> <strong>BRAVEinMS</strong>, coordinato da <strong>Gianvito Martino</strong>, prorettore alla ricerca e alla terza missione dell’<strong>Università Vita-Salute San Raffaele di Milano</strong>. Si aprono così nuove strade sia per comprendere la <strong>malattia</strong>, sia per mettere a punto nuovi farmaci. Le cellule sono quelle che producono la sostanza che riveste e protegge le connessioni fra le cellule nervose, la <strong>mielina</strong>, e i nuovi dati indicano che sono indistinguibili nelle persone con la malattia e in quelle sane.</p>
<p>“Si tratta di una svolta importante nella comprensione dei meccanismi alla base della sclerosi multipla”, ha osservato Martino. Obiettivo del programma internazionale che dirige, sostenuto dalla <strong>Progressive MS Alliance (Pmsa) </strong>con il contributo dell’<strong>Associazione Italiana Sclerosi Multipla (Aism) </strong>con la sua Fondazione, è sviluppare <strong>nuove terapie</strong> per la sclerosi multipla con il contributo di <strong>otto centri di ricerca</strong>. Ai due studi appena pubblicati hanno contribuito, con il San Raffaele, <strong>University Hospital di Münster, Icm (Institut du Cerveau et de la Moelle épinière, l’Hôpital Pitié Salpêtrière) e McGill University di Montreal</strong>.</p>
<p>“La sclerosi multipla – ha proseguito Martino – è sempre stata considerata una malattia della mielina, cioè una malattia che peggiora progressivamente proprio perché le cellule che producono mielina (gli <strong>oligodendrociti</strong>) non riescono più a produrne di funzionante. La causa di tutto ciò si era pensato potesse essere dovuta ad un difetto intrinseco degli oligodendrociti”. I nuovi risultati indicano adesso “che non è così – ha rilevato – e che le cellule che producono mielina delle persone con sclerosi multipla non sono difettose in sé, anzi sono in grado di produrre mielina sana e funzionante. È l’<strong>ambiente infiammato </strong>in cui si trovano che ne condiziona l’efficienza rigenerativa”.</p>
<p>I nuovi dati confermano quelli di una ricerca pubblicata lo scorso settembre dagli stessi ricercatori sulla rivista <strong>Acta Neurologica</strong>. I nuovi dati sono stati ottenuti facendo regredire nello sviluppo cellule nervose prelevate da tre persone con la sclerosi multipla e da tre persone sane. Si sono ottenute così delle cellule immature, chiamate “staminali pluripotenti indotte” ed è emerso che erano indistinguibili fra loro, mentre la le loro capacità di produrre la mielina era compromessa solo quando le cellule si trovavano a contatto con cellule infiammatorie.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Direttore Editoriale:</strong>
ARTURO DIACONALE

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2020 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 