
<!DOCTYPE html>
<html lang="en">
<head>
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L5F7ZNBSW1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-L5F7ZNBSW1');
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<meta name="facebook-domain-verification" content="6cbd0j8odze9cuwt5cyqq1vi8neb50" />
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=3" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="https://www.opinione.it/societa/2022/03/08/mimmo-fornari_dissesto-idrogeologico-beni-culturali-ispra/" /><meta property="og:title" content="Dissesto idrogeologico: a rischio il 94 per cento dei Comuni" /><meta property="og:description" content="Bene ma non benissimo: il 94 per cento dei Comuni del Belpaese è a rischio dissesto oltre a essere..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-03-08" /><meta property="article:section" content="SOCIETÀ" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="https://www.opinione.it/media/5927543/da3362596175d970e1cd893df9cf2c7a.jpeg?crop=0.0000000000000001263187085796,0.044683822062637137,0,0.2745860762018752&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Dissesto idrogeologico: a rischio il 94 per cento dei Comuni" /><meta name="twitter:description" content="Bene ma non benissimo: il 94 per cento dei Comuni del Belpaese è a rischio dissesto oltre a essere soggetto a erosione costiera. Numeri alla mano, otto milioni di italiani vivono in aree ad alta pe..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="https://www.youtube.com/user/LOpinioneTV" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1" >
		<a href="https://www.cdgedizioni.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5925591/adg2022-300x250.png" alt="Agenda del giornalista" style="border:1px solid #ddd" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/societa/">Società</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/societa/2022/03/08/mimmo-fornari_dissesto-idrogeologico-beni-culturali-ispra/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Dissesto idrogeologico: a rischio il 94 per cento dei Comuni</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Mimmo Fornari</a></p></div><div class="data-pub col-md-6">08 marzo 2022</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5927542/da3362596175d970e1cd893df9cf2c7a.jpeg?crop=0,0.054345188995099228,0,0.021786598088213878&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Dissesto idrogeologico: a rischio il 94 per cento dei Comuni"/><p>Bene ma non benissimo: il 94 per cento dei Comuni del <strong>Belpaese</strong> è a rischio dissesto oltre a essere soggetto a erosione costiera. Numeri alla mano, otto milioni di italiani vivono in aree ad alta pericolosità. Questa la fotografia scattata dall’<a href="https://www.isprambiente.gov.it/it" target="_blank"><strong>Ispra </strong></a>(<strong>Istituto superiore per la protezione e la ricerca ambientale</strong>) sul rapporto per l’anno <strong>2021</strong> relativo al dissesto idrogeologico della <strong>Penisola</strong>. Allo stesso tempo, segnali incoraggianti sono arrivati dalle <strong>coste italiane</strong>: dopo 20 anni, “a fronte di numerosi interventi di protezione, i litorali in avanzamento sono superiori a quelli in <strong>arretramento</strong>”.</p>
<p><strong>Le regioni e le aree a rischio</strong></p>
<p>Secondo l’Ispra, nel 2021, “oltre 540mila famiglie e 1.300.000 abitanti vivono in zone a rischio frane (13 per cento giovani con età inferiore ai 15 anni, 64 per cento adulti tra 15 e 64 anni e 23 per cento anziani con età maggiore di 64 anni), mentre sono circa 3 milioni di famiglie e quasi 7 milioni gli abitanti residenti in aree a rischio alluvione. Le regioni con i valori più elevati di popolazione che vive nelle aree a rischio frane e alluvioni sono <strong>Emilia-Romagna</strong> (quasi 3 milioni di abitanti a rischio), <strong>Toscana</strong> (oltre un milione), <strong>Campania</strong> (oltre 580mila), <strong>Veneto</strong> (quasi 575mila), <strong>Lombardia</strong> (oltre 475mila) e <strong>Liguria</strong> (oltre 366mila)”.</p>
<p><strong>Le coste</strong></p>
<p><strong>Per quanto concerne le coste</strong>, nel periodo 2007-2019 “risulta in avanzamento quasi il 20 per cento dei litorali nazionali e il 17,9 per cento in arretramento. A fronte di un progressivo aumento dei tratti di costa protetti con <strong>opere di difesa rigide</strong>, rispetto al 2000-2007 aumentano i litorali stabili e in avanzamento e diminuiscono dell’uno per cento quelli in erosione. A livello regionale, il quadro è più eterogeneo: la costa in erosione è superiore a quella in avanzamento in <strong>Sardegna</strong>, <strong>Basilicata</strong>, <strong>Puglia</strong>, <strong>Lazio</strong> e <strong>Campania</strong>; le regioni con i valori più elevati di costa in erosione sono <strong>Calabria</strong> (161 chilometri), <strong>Sicilia</strong> (139 chilometri), <strong>Sardegna</strong> (116 chilometri) e <strong>Puglia</strong> (95 chilometri).</p>
<p><strong>Gli edifici</strong></p>
<p>Venendo agli edifici, su un totale di oltre 14 milioni, “quelli ubicati in aree a pericolosità da <strong>frana elevata</strong> e molto elevata superano i 565mila (3,9 per cento), mentre poco più di 1,5 milioni (10,7 per cento) ricadono in aree inondabili nello scenario medio. Gli aggregati strutturali a rischio frane oltrepassano invece i 740mila (4 per cento). Le <strong>industrie</strong> e i <strong>servizi</strong> localizzati in aree a pericolosità da frana elevata e molto elevata sono oltre 84mila con 220mila addetti esposti a rischio, mentre quelli esposti al pericolo di <strong>inondazione</strong>, sempre nello scenario medio, superano i 640mila (13,4 per cento)”.</p>
<p><strong>Beni culturali</strong></p>
<p>Infine, degli oltre 213mila <strong>beni architettonici</strong>, <strong>monumentali</strong> e <strong>archeologici</strong>, “quelli potenzialmente soggetti a fenomeni franosi sono oltre 12mila nelle aree a pericolosità elevata; raggiungono complessivamente le 38mila unità se si considerano anche quelli in aree a minore pericolosità. I beni culturali a rischio <strong>alluvioni</strong>, poco meno di 34mila nello scenario a pericolosità media, arrivano a quasi 50mila in quello a scarsa probabilità di accadimento (eventi estremi). Per la salvaguardia dei beni culturali, è importante valutare anche lo <strong>scenario</strong> meno probabile, tenuto conto che, in caso di evento, i danni prodotti al patrimonio culturale sarebbero inestimabili e irreversibili”.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n. 8/96 del 17/01/96 - 
Registrazione on-line n. 144/09 del 30/09/09
<br /><br />Quotidiano ideato e rifondato da <strong>ARTURO DIACONALE</strong></li>

	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
	
		<br />COPYRIGHT 2022 L'OPINIONE DELLE LIBERTA'
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n. 250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N. 8094.</li>
		</ul>
		<div class="clear"></div>
		
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 