
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=Wt40cxip9lD0JEIad5kjAzEAxo35PXNo3SlnhuJxWHo1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/politica/2019/05/15/sante-perticaro_obama-trump-nigel-farage-immigrazione-fake-news-social-network-qualunquismo/" /><meta property="og:title" content="Sradicare i populismi" /><meta property="og:description" content="Perché, negli Usa, milioni di persone che nel 2008 avevano votato per Barack Obama, nel 2016 hanno scelto Donald Trump? Che malessere esprimevano?&#xA;Perché, in Gran Bretagna, Nigel Farage si è guarda..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-05-15" /><meta property="article:section" content="POLITICA" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/4884104/demagogue-2193093_1920-e1522170847455.jpg?crop=0.041410256410256405,0.0000000000000001166018848427,0.026858974358974427,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4884104/demagogue-2193093_1920-e1522170847455.jpg?crop=0.038690476190476261,0,0,0&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta property="og:image" content="http://www.opinione.it/media/4884102/demagogue-2193093_1920-e1522170847455.jpg?crop=0.041410256410256405,0.0000000000000001166018848427,0.026858974358974427,0&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta property="og:image" content="http://www.opinione.it/media/4884102/demagogue-2193093_1920-e1522170847455.jpg?crop=0.038690476190476261,0,0,0&amp;cropmode=percentage&amp;width=600&amp;height=315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Sradicare i populismi" /><meta name="twitter:description" content="Perché, negli Usa, milioni di persone che nel 2008 avevano votato per Barack Obama, nel 2016 hanno scelto Donald Trump? Che malessere esprimevano?&#xA;Perché, in Gran Bretagna, Nigel Farage si è guarda..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li><li><a href="http://www.opinioneventi.it/" alt="opinioneventi">opinioneventi </a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" title="cdg edizioni"><img src="/media/3886479/manchette_agendagiornalista.jpg" alt="Agenda del Giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/politica/">Politica</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/politica/2019/05/15/sante-perticaro_obama-trump-nigel-farage-immigrazione-fake-news-social-network-qualunquismo/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Sradicare i populismi</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Sante Perticaro</a></p></div><div class="data-pub col-md-6">15 maggio 2019</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/4884103/demagogue-2193093_1920-e1522170847455.jpg?crop=0.18369140625000002,0,0.12978515624999995,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Sradicare i populismi"/><p>Perché, negli Usa, milioni di persone che nel 2008 avevano votato per Barack Obama, nel 2016 hanno scelto Donald Trump? Che malessere esprimevano?</p>
<p>Perché, in Gran Bretagna, Nigel Farage si è guardato bene dal sostenere sempre delle posizioni xenofobe e si è - di fatto - opposto solo a una “immigrazione di massa senza limiti”, rifuggendo da una posizione apertamente filo-nazista? Forse perché molti dei suoi elettori non potevano aver dimenticato la Seconda guerra mondiale? Perché in molte parti d’Europa (Italia compresa) alcuni populisti si svincolano dalla ortodossia economica del centrodestra (perché provengono da quell’area politica), evitando di forzare troppo la mano - quando governano - su di una diffusa opera di alleggerimento fiscale per le imprese e le famiglie? Perché, in Italia, dove pure abbiamo un sistema di protezioni previdenziali (pensioni e assistenze sociali) di tutto rispetto, assai esteso, la posizione contraria alle immigrazioni si sente con maggior clamore?</p>
<p>Ritornando agli Stati Uniti, perché Trump ha dichiarato apertamente la sua grande simpatia per le classi sociali più ignoranti, meno istruite? A guardare bene, da una situazione politica in cui gli stabili elettori di un tempo si sono trasfigurati in voraci divoratori di social network, divenendo masticatori di notizie vere e di fake-news “cotte e mangiate” subito, che hanno preso il posto di un ristorante dove si doveva aspettare un bel po’ prima di consumare il piatto preferito, lo spessore della decisione cambia rispetto all’annuncio.</p>
<p>Così più i moderni partiti vanno sempre di più distaccandosi dai reali problemi sociali in cui le stesse formazioni associative avevano affondato, un tempo, le loro radici e - via via - ne è scaturita l’influenza delle simpatie o antipatie personalistiche dei momentanei leader, che - di fatto - finiscono per equivalere in tutto e per tutto con il partito che, non di rado, si identifica con il loro nominativo.</p>
<p>L’Unione europea, che fu pure la madre delle democrazie mondiali, rimane del tutto muta di fronte agli sconvolgimenti politici mondiali, e pure di quelli che l’attraversano: attenta solamente - calcolatrice alla mano - al rispetto degli “zero-virgola” nei bilanci dei propri Stati membri, nel mentre il baricentro economico mondiale si è spostato dall’Oceano Atlantico, al Pacifico.</p>
<p>O l’Europa sarà capace di rialzarsi, con un poderoso colpo di reni, dallo stato atarassico in cui è tramortita, ovvero - con le ingerenze russe che aumentano ogni giorno - non pare esservi alternativa: diventeremo semplici consumatori di produzioni ideate, progettate, costruite e commercializzate, al di fuori di noi da altri.</p>
<p>Che può fare, in tale contesto, l’Italia? Ben poco, quasi niente. Ma il non essere, almeno, l’ennesimo sgabello del qualunquismo sarebbe, già di per sé, un segnale importante. Che obbligherebbe tutti, almeno in Europa, a ripensare il modo di affrontare le questioni che stanno veramente a cuore al popolo: che, poi, dovrebbe essere l’origine e il fine di tutto.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div><div class="widgetTwitter widget"><a class="twitter-timeline" data-lang="it" data-height="450" href="https://twitter.com/l_Opinione">Tweets by l_Opinione</a><script>
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};

			return t;
			}(document, "script", "twitter-wjs"));
		</script></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n.8/96 del 17/01/96 - 
Registrazione on-line al Tribunale di Roma n.144/09 del 30/09/09</li>
	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ARTURO DIACONALE
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Direttore Editoriale:</strong>
GIOVANNI MAURO
<br>
<strong>Vicedirettore:</strong>
ANDREA MANCIA
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
		</li>
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n°250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N°8094.</li>
		</ul>
		<div class="clear"></div>
		<div class="copyright">COPYRIGHT 2019 L'OPINIONE DELLE LIBERTA'</div>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 