
<!DOCTYPE html>
<html lang="en">
<head>
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L5F7ZNBSW1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-L5F7ZNBSW1');
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
<meta name="description" content="">
<meta name="author" content="">
<meta name="facebook-domain-verification" content="6cbd0j8odze9cuwt5cyqq1vi8neb50" />
<link rel="icon" href="/media/3331106/favicon.ico">
<title>L'Opinione delle Libertà</title>

    <!-- Bootstrap + Custom styles for this template -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
	<link href="/bundles/styleCustom?v=vsECdf0ZOeOEZB_5fc_OfN4BKlvV7UeAcHuEC3n4F3U1" rel="stylesheet"/>

	<link href="/css/stickyfooter.css" rel="stylesheet">
	<link href="/css/animazione.css" rel="stylesheet">
	<link href="/css/responsive.css?version=2" rel="stylesheet">
	<link href="/css/editor.css" rel="stylesheet">
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn''t work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Font awesome -->
<link rel="stylesheet" href="/css/font-awesome-4.7.0/css/font-awesome.min.css">


 
<!-- Fonts-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700|Open+Sans:300,300i,400,400i,600,600i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet">
<meta property="og:url" content="http://www.opinione.it/politica/2021/03/22/giuseppe-vignera_pd-m5s-spazio-italia-affonda-ipsos-letta-casaleggio-elettorato-liberali/" /><meta property="og:title" content="Pd-M5S nello spazio e l’Italia affonda" /><meta property="og:description" content="Mentre il Movimento Cinque Stelle ed il Partito Democratico continuano il loro viaggio interstellare – non si sa in quale galassia siano arrivati, ma di certo..." /><meta property="og:type" content="article" /><meta property="article:published_time" content="2021-03-22" /><meta property="article:section" content="POLITICA" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="L'Opinione delle Libertà" /><meta property="fb:pages" content="140465279412873" /><meta property="og:image" content="http://www.opinione.it/media/5910800/vignera.jpg?crop=0.089363768819815489,0.24283632831471588,0,0.099481949166261949&amp;cropmode=percentage&amp;width=1200&amp;height=650" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@l_Opinione" /><meta name="twitter:title" content="Pd-M5S nello spazio e l’Italia affonda" /><meta name="twitter:description" content="Mentre il Movimento Cinque Stelle ed il Partito Democratico continuano il loro viaggio interstellare – non si sa in quale galassia siano arrivati, ma di certo lontani dal nostro pianeta Terra – l’I..." /><meta name="twitter:creator" content="@l_Opinione" /><meta name="twitter:domain" content="www.opinione.it" />
		
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2584789311565428');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2584789311565428&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57616789, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57616789" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>
	
	
<!-- Search form-->
<div class="search-box widgetfx-1">
<span class="close-search glyphicon glyphicon-remove-circle"></span>
<form method="get" id="searchform" action="/Cerca" >
<input type="text" name="q" id="q" value="Cerca" onfocus="if(this.value !== '') {this.value=''}" onblur="if(this.value == ''){this.value=''}" autocomplete="off" placeholder="Cerca" />
<button type="submit" class="submit-button">
<span class="do-search glyphicon glyphicon-search"></span>
</button>
</form>
</div>            
       
<header>

<!--TOP-->                
<div class="top">
 <div class="container">
   <div class="col-lg-9 col-md-6">
	<ul class="nav navbar-nav" id="menuServizio"><li><a href="/accedi/"><span class="fa fa-sign-in"> </span>Accedi</a></li><li><a href="/richiesta-abbonamento/">Come abbonarsi</a></li><li><a href="/privacy/">Privacy</a></li><li><a href="/contatti/">Contatti</a></li><li><a href="#" class="search-js"><span class="glyphicon glyphicon-search" /></a></li></ul>
   </div>
  
	<div class="col-lg-3 col-md-6 col-sm-3 social">
	<a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><img src="/img/icona-youtube.png" alt="Canale youtube de l'Opinione" /></a>
	<a href="/Rss" title="Rss de l'Opinione" target="_blank"><img src="/img/icona-rss.png" alt="Rss de l'Opinione" /></a>
	<a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><img src="/img/icona-twitter.png" alt="Canale twitter de l'Opinione" /></a>
	<a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><img src="/img/icona-fb.png" alt="Canale facebook de l'Opinione" /></a>
	</div>
	</div>
	
  </div>

<!--TESTATA-->
<div class="testata">                
<div class="container">
  <div class="col-sm-3 logo"><a href="/home/" title="L'Opinione delle Libertà"><img src="/media/3342580/logoopinione.png" alt="L'Opinione delle Libertà" /></a></div>
    <div class="col-sm-7">
	 <ul class="nav navbar-nav" id="menuTop"><li><a href="http://www.opinionetv.it" target="_blank">OpinioneTV</a></li><li><a href="/sfoglia-edizione-nazionale/">Sfoglia il Pdf</a></li><li><a href="/lopinione-periodico/">In edicola</a></li></ul>
	</div>
	<div class="col-sm-2 manchette widgetfx-1"><a href="https://www.cdgedizioni.it/" target="_blank" title="Agenda del giornalista"><img src="/media/5909686/adg2021-manchette.jpg" alt="Agenda del giornalista" /></a></div>
  </div>
	</div>

<!--MENU PRINCIPALE-->     
    <nav class="navbar navbar-default menuPrincipale"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#menuPrincipale" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"> </span><span class="icon-bar"> </span><span class="icon-bar"> </span></button></div><div class="collapse navbar-collapse" id="menuPrincipale"><ul class="nav navbar-nav"><li><a href="/home/">Home</a></li><li><a href="/editoriali/">Editoriali</a></li><li><a href="/politica/">Politica</a></li><li><a href="/economia/">Economia</a></li><li><a href="/esteri/">Esteri</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/web/">Web</a></li><li><a href="/hi-tech/">Hi-Tech</a></li><li><a href="/societa/">Società</a></li></ul></div></nav>
</header>
		 
<!--Main Container -->
	
<div class="container maincontent">
<div class="row">
<!--Contenuto news-->
<div class="col-lg-9 col-sm-12 interna">	
	<div class="post-links">
	 <div class="breadcrumb-box col-md-8 noPadding"><ul class="breadcrumb"><li><a href="/Home/">Home</a></li><li><a href="/politica/">Politica</a></li></ul></div><div class="col-md-4 noPadding"><div class="sharethis"><span class="st_facebook" displayText=""> </span><span class="st_twitter" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_googleplus" style="margin:0 0 0 -7px;" displayText=""> </span><span class="st_email" style="margin:0 0 0 -7px;" displayText=""> </span><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"> </script><script type="text/javascript">stLight.options({publisher: "ur-c84b5ad4-c99f-ba0c-54e9-899d702924a2"});</script></div><a href="/politica/2021/03/22/giuseppe-vignera_pd-m5s-spazio-italia-affonda-ipsos-letta-casaleggio-elettorato-liberali/?altTemplate=Stampa" class="stampa_pulsante">print</a><script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=345547992199062";
              fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script></div>	
	</div>
    <h1 class="post-title">Pd-M5S nello spazio e l’Italia affonda</h1><div class="post-meta"><div class="col-md-6">
  di	<p class="author-name"><a href="#">Giuseppe Vignera</a></p></div><div class="data-pub col-md-6">22 marzo 2021</div></div><div class="post-content"><img class="pull-left featured-image-post" src="/media/5910799/vignera.jpg?crop=0.17456248895174148,0.19863296211183668,0.0078663602616212778,0&amp;cropmode=percentage&amp;width=370&amp;height=272" alt="Pd-M5S nello spazio e l’Italia affonda"/><p>Mentre il <strong>Movimento Cinque Stelle</strong> ed il <strong>Partito Democratico</strong> continuano il loro viaggio interstellare – non si sa in quale galassia siano arrivati, ma di certo lontani dal nostro pianeta Terra – l’Italia affonda.</p>
<p><strong>Il Movimento Cinque Stelle</strong></p>
<p>Il <strong>M5S </strong>è impegnato a cercare di tenere incollati i resti di quel <strong>movimento giacobino</strong>, trasformatosi nei realisti più realisti del sovrano. Sarà comunque difficile, per <strong>Giuseppe Conte</strong>, riuscire a rimettere in piedi quel movimento gravato, oltre che dalla <strong>perdita di credibilità nazionale</strong>, dalla diaspora dei parlamentari, dalle norme interne auto-castranti e anche dalle beghe economiche, legate alla <strong>piattaforma Rousseau</strong> di <strong>Davide Casaleggio</strong>. Tutto questo, chiaramente, è divenuto più importante che risolvere i problemi del Paese e lo dimostra, plasticamente, <strong>Beppe Grillo</strong> che ora gira con la tuta da astronauta.</p>
<p><strong>Il Partito Democratico di Enrico Letta</strong></p>
<p>Lo stesso problema è presente anche nel Pd che, con il nuovo segretario <strong>Enrico Letta</strong>, punta tutto sui nuovi terreni vergini, dove raccogliere nuovi proseliti. Per Letta la soluzione ai problemi dell’Italia è dare il voto ai giovani dai 16 anni in poi e ai migranti, con la riforma costituzionale sullo <em>ius soli</em>. Incapaci di ricreare un <strong>dialogo</strong>, perché oramai non più riconosciuti dal <strong>vecchio elettorato</strong>, non si preoccupano di scendere sul territorio, per parlare ai disoccupati o a chi sta seriamente rischiando di perdere il posto. Troppo impegnati a cercare di salvare l’insegna Pd, volano nella loro navicella ad altezze siderali, troppo lontani per calarsi nel fango della vita quotidiana.</p>
<p><strong>L’Italia affonda</strong></p>
<p>Il fango c’è e tanto, lo rivela il <a href="https://www.ipsos.com/it-it/ipsos-presenta-flair-2021-cnel-italiani-piu-poveri-crolla-ceto-medio-27"><strong>Rapporto Ipsos-Flair 2021</strong></a> presentato mercoledì 17 marzo 2021 al <strong>Cnel</strong> dal presidente <strong>Tiziano Treu</strong>, <strong>Nando Pagnoncelli</strong> ed <strong>Enzo Risso</strong>, presidente e direttore scientifico dell’<strong>Ipsos</strong>. Questa indagine, su un campione di 1000 persone rappresentativo della popolazione italiana, afferma in estrema sintesi: il <strong>ceto medio</strong> che si attestava intorno al 40 per cento prima della pandemia è crollato al 27 per cento di fine 2020; aumento della <strong>tensione sociale</strong> che è salita al 73 per cento e potrebbe esplodere da un momento all’altro; <strong>paura e attesa</strong> sono i due sentimenti dominanti nell’opinione pubblica seguiti da delusione e tristezza, solo un 15 per cento del campione ha espresso sentimenti positivi</p>
<p>“<em>Un Paese in afasia di fiducia verso le élite. Gli italiani non hanno fiducia nelle proprie élite. Né in quelle politiche, né in quelle <strong>economiche</strong> ed <strong>imprenditoriali</strong>. Sono tutte avvertite come lontane, impermeabili agli interessi della gente e autistiche verso il bene comune</em>”. L’indagine, molto interessante, è scaricabile gratuitamente sul sito della società di ricerca <strong>Ipsos</strong>.</p>
<p><strong>I Liberali</strong></p>
<p>Il <strong>movimento liberale</strong> è un movimento che ha da sempre il suo punto di riferimento nella <strong>borghesia</strong>, nel <strong>ceto medio</strong>. Dobbiamo quindi prenderci carico di questa realtà disastrosa in cui la pandemia ha portato il nostro Paese, che era già in affanno. Non di certo, con i sussidi “<strong>prendi-voti</strong>” del M5S ed appoggiati dalla <strong>Lega</strong>, il famigerato <strong>reddito di cittadinanza</strong>, che non ha creato lavoro, semmai lo ha solo distrutto.</p>
<p>Occorre <strong>incentivare le aziende</strong> a <strong>produrre innovazione</strong>, occorre agevolare la creazione di produzione snellendo la <strong>burocrazia</strong>, abbattendo la <strong>fiscalità</strong>. Occorre promuovere il <strong>territorio</strong> e le proprie <strong>ricchezze enogastronomiche</strong>, attraverso lo studio di forme di solidarismo tra imprenditori per permettere di vendere ancora di più e meglio all’estero, il nostro “<strong>made in Italy</strong>”. Occorre diventare un territorio, all’interno della <strong>Unione europea</strong>, attrattivo per le aziende straniere, per catalizzarne gli investimenti, garantendo sicurezza, legalità, economicità.</p>
<p>I liberali devono prendere a cuore quel <strong>ceto medio</strong> che si è perso, in questo periodo di pandemia, chiedendo a gran forza che si dia forte <strong>sostegno al lavoro</strong>, in tutte le sue forme, migliorando la libertà di impresa. Abbiamo davanti come liberali un grande ed importantissimo lavoro da fare, buttiamoci nel fango e lasciamo che la nuova sinistra continui a <strong>vagare nello spazio</strong>: gli italiani sapranno dimostrare chi merita la loro fiducia.</p></div>	
</div>
  <!--FINE contenuto news --> 
  <div class="col-lg-3 col-sm-12 sidebar"><div class="widgetFacebook widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flopinione%2F&amp;tabs=timeline&amp;width=272px&amp;height=850px&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="272px" height="850px" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">.</iframe></div></div>
 </div>		
</div>
<!--Fine Main Container-->
 
<!-- Footer--> 
<div id="footer" class="footer">
    <div class="row1-footer">
	 <img src="/media/3342581/logo_footer.png" class="logo-footer" alt="L'Opinione delle Libertà">
    </div>

	<div class="container">
		<ul class="social-footer">
		<li><a href="https://www.youtube.com/user/LOpinioneTV" title="Canale youtube de l'Opinione" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://twitter.com/l_Opinione/" title="Canale twitter de l'Opinione" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="/Rss" title="Rss de l'Opinione" target="_blank"><i class="fa fa-rss fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		<li><a href="https://www.facebook.com/#!/pages/LOpinione/140465279412873" title="Canale facebook de l'Opinione" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true">&nbsp;</i></a></li>
		</ul>

	<!-- Footer menu --> 
		<div class="nav-footer"><ul /></div>
			<ul class="info-footer">
			<li>
<strong>Quotidiano liberale per le garanzie, le riforme ed i diritti civili</strong> - 
Registrazione al Tribunale di Roma n. 8/96 del 17/01/96 - 
Registrazione on-line n. 144/09 del 30/09/09
<br /><br />Quotidiano ideato e rifondato da <strong>ARTURO DIACONALE</strong></li>

	<li class="info-padding"><strong>Direttore Responsabile:</strong>
ANDREA MANCIA
			<br>

<strong>Condirettore:</strong>
GIANPAOLO PILLITTERI
<br>
<strong>Caporedattore:</strong>
STEFANO CECE
<br>
	
		<br />COPYRIGHT 2021 L'OPINIONE DELLE LIBERTA'
	<li><strong>AMICI DE L'OPINIONE soc.coop. </strong>
Impresa beneficiaria per questa testata dei contributi di cui alla legge n. 250/1990 e successive modifiche e integrazioni.
IMPRESA ISCRITTA AL ROC N. 8094.</li>
		</ul>
		<div class="clear"></div>
		
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51759249-1', 'opinione.it');
  ga('send', 'pageview');

</script>
<!-- Bootstrap core JavaScript
    ================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/masonry.js"></script>
    <script src="/js/imagesLoaded.js"></script>
    <script src="/js/classie.js"></script>
    <script src="/js/scripts.js"></script>
    <script src="/js/jquery.cookiesdirective.js"></script>
    <script>
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 50,
					header = document.querySelector("header");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
				} else {
					if (classie.has(header,"smaller")) {
						classie.remove(header,"smaller");
					}
				}
			});
		}
		window.onload = init();
	</script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
	<script src="/js/sf-autocomplete-noinput.js"></script>
</body>
</html>		 